Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    04.08.2014
    Beiträge
    2
    Total Downloaded
    15,79 MB
    Total Downloaded
    15,79 MB
    ReceiverDankeAktivitäten

    Keine Sender mehr auffindbar

    Hallo,


    Zu meinem Problem.
    Bei meiner Gigablue 800 UE HD Plus gingen auf einmal keine Sender mehr. Es war alles schwarz.
    Dies war noch bei Open ATV 4.1.
    Nun habe ich versucht diese wieder durch einen Sendersuchlauf zu finden.
    Ohne Erfolg. Nachdem ich auf Werkseinstellungen zurück gesetzt habe das gleiche.
    Im Einstellungsassistent ist mir aufgefallen das wenn er die Tuner absucht bei Astra 19,2 schon dort steht Tuner status failed.
    Nun dachte ich ok. evt. ohne Assistent also hab ich Astra 19,2 manuell abgesucht. Er findet jedoch nur einige Sender wie Pro Sieben Austria z. B. .
    Insgesamt 162 meist ausländische Sender. Kein ard,zdf usw. schon gar keine HD Sender.
    ok. anschließend habe ich open atv 4.2 installiert. Jedoch bei der suche das gleiche Ergebnis.
    An was kann das liegen. Was kann ich machen? Die box ist 2 Monate alt.


    Gruß

    •   Alt Advertising

       

  2. #2
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    aktiviere mal DIsec senden.... evtl. benötigst du das?!
    Früher war das als default an...heute aber auf AUS!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #3
    Anfänger
    Registriert seit
    04.08.2014
    Beiträge
    2
    Themenstarter
    Total Downloaded
    15,79 MB
    Total Downloaded
    15,79 MB
    ReceiverDankeAktivitäten
    hi
    hat nicht geklappt, wenn ich bei satellit automatisch eingeb und er sucht findet er trotzdem nichts.
    ist es möglich das der tuner einen treffer hat?

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Er findet auch nicht alle satelliten automatisch, 28,2 zB muß ich auch manuell eingeben. Gib das lieber manuell ein und starte dann sendersuchlauf




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com