Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    703
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Da scheinen wohl alle Gigablue Boxen mit LED Anzeigen betroffen zu sein?
    Quad mit einzelnen sichtbaren LED....
    UE Plus mit Leuchtstreifen

    Nach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED Anzeige

    •   Alt Advertising

       

  2. #12
    Mitglied
    Registriert seit
    03.05.2014
    Ort
    Bad Lauterberg
    Beiträge
    56
    Total Downloaded
    16,35 MB
    Total Downloaded
    16,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD 800 UE Plus V2, openATV 5.3
     
     
    Box 2:
    Kathrein UFS 910, TitanNit
     
     
    Bei meiner UE Plus das Gleiche und nach flashen der heutigen Software leuchtet der Streifen auch lila.

  3. #13
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Habe heute wieder das aktuelle Image auf
    die Box gebracht.
    Settings übernommen.

    Bei der Image-Info steht bei
    Last Update: 2014-08-03 ???

    Die Box lässt sich auch nicht mehr
    Ausschalten, sondern bootet immer wieder neu
    oder es bleibt bei der Meldung auf dem TV
    giga........ Wird ausgeschaltet.
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

  4. #14
    Senior Mitglied Avatar von Sjekkie
    Registriert seit
    18.10.2013
    Ort
    Holland
    Beiträge
    268
    Total Downloaded
    40,72 MB
    Total Downloaded
    40,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus mit ATV 5.0
     
     
    Box 2:
    GigaBlue Quad Plus mit ATV 5.0
     
     
    Box 3:
    GigaBlue UE Plus mit ATV 5.0
     
     
    Box 4:
    SAB SKY 4800 mini
     
     
    Ich habe heute eine neue Flash gemacht 09 / 08 / 2014

    Das ist meine info screen
    Nach Update 03.08.14 nur lila LED Anzeige-000info.jpg

  5. #15
    Anfänger
    Registriert seit
    09.02.2014
    Ort
    Hohenlohekreis
    Beiträge
    18
    Total Downloaded
    34,54 MB
    Total Downloaded
    34,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD800uePlus
     
     
    Muss mich leider auch einreihen.
    Gestern neu, komplett per USB geflasht und das selbige Phänomen auch bei meiner GB 800 UE_PLUS.
    Ansonsten läuft alles eigentlich TOP !
    Ebenso die gleiche Anzeige im INFO Screen wie bei meinem "Vorschreiber" (03.08.2014)
    Geändert von Jogihck (10.08.2014 um 07:53 Uhr)
    mfG Jörg
    (damit ich es nicht immer vergesse )

  6. #16
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Wie schon geschrieben - LED sollte mit Update heute oder morgen wieder gehn.
    Grüßle


  7. #17
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.787
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Led fuktioniert nach heutigem Update wieder!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. #18
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    703
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Alles im grünen Bereich (Blau / Rot ) nach OnlineUpdate!
    Supi Nach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED AnzeigeNach Update 03.08.14 nur lila LED Anzeige

  9. #19
    Anfänger
    Registriert seit
    09.02.2014
    Ort
    Hohenlohekreis
    Beiträge
    18
    Total Downloaded
    34,54 MB
    Total Downloaded
    34,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD800uePlus
     
     
    Dankeschön,
    alles wieder so wie es sein soll.
    mfG Jörg
    (damit ich es nicht immer vergesse )


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com