Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied Avatar von Maus Lallo
    Registriert seit
    04.03.2014
    Beiträge
    176
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 8500 SST
     
     
    Box 2:
    Optimuss OS mini +
     
     
    Box 3:
    GB Quad UHD4k SST
     
     
    Box 4:
    TV:Sammy UE55KS7090
     
     

    Sys-Temp und LCD4Linux

    Hi,
    habe seit ein paar Tagen im Schlafzimmer eine UE+. Wegen fehlenden LAN-Anschluß im SZ erstmal im Wohnzimmer per Stick das ATV vom 14.7.14 draufgespielt und dann online dieselben Plugins wie bei meiner Quad+.

    MediaPortal, LCD4Linux, ExtNumberZap. (nächste Woche wird die Box dauerhaft ans LAN angeschlossen)

    Folgendes passiert: die Sys-Temperatur steht immer zwischen 61 und 67 Grad, und beim Umschalten kommt der neue Sender erst nach ca. 10 Sekunden im Display. Ich habe da LCD4Linux in Verdacht, daß es da viele Hardware-Resourcen zieht. Mit der Hand auf dem Deckel gefühlt ist die Box eiskalt. Da ist wohl der Kühlkörper schuld, der die Wärme nicht abtransportieren kann, was?..<meine Q+ im Wohnzimmer hat moderate Werte zw. 37 und 46 Grad.

    Dann hab ich LCD4Linux wieder deinstalliert. Jetzt bleibt das Display total auf dem letzten Sender stehen und bewegt sich gar nicht mehr.
    Was meint Ihr? Nochmal in Ruhe mit dem Stick flashen, dann ohne LCD4Linux leben? Display ist mir im SZ eh nicht so wichtig...hehe

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Die UE+ ist keine Quad/Quadplus was Mhz, Flashspeicher usw. angeht.
    Daher auch bei der Installation der Plugins darauf achten, das der Flashspeicher nicht zu voll ist.
    LCD4Linux sollte laufen - lief zumindest mehrere Tage auf der Anga.
    Angezeigte Temperatur hab ich über 70, was aber überhaupt nichts ausmacht. Zum einen sind die Chips auf Temperaturen bis über 100 Grad ausgelegt und zum anderen ist die Frage ob der angezeigte Wert überhaupt zutrifft bzw. der Realität entspricht.

    Ich nutze kein LCD4Linux auf der UE+ - habe die Anzeige im Display allerdings zeitnah mit dem umschalten.

    In wieweit sich LCD4Linux richtig deinstalliert, weiß ich nicht. Kann schon sein das da Reste übrig bleiben.
    Grüßle


  3. #3
    Senior Mitglied Avatar von Maus Lallo
    Registriert seit
    04.03.2014
    Beiträge
    176
    Themenstarter
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 8500 SST
     
     
    Box 2:
    Optimuss OS mini +
     
     
    Box 3:
    GB Quad UHD4k SST
     
     
    Box 4:
    TV:Sammy UE55KS7090
     
     
    Ok, dann is ja allet jut...ich mach am Montag alles nochmal neu und dann nurs nötigste. Danke für die Auskunft

    Maus

  4. #4
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Vor einer deinstallation sollte man erst die 3 Modi deaktivieren, damit die entsprechende xml Datei auch rausgenommen wird... Sonst bleibt die erhalten... Aber es gibt kein Plugin mehr, welches die passenden Daten liefert.... Und LCD4linux läuft auf allen Gigablue Boxen ohne Probleme seit den ersten Tagen, auch auf der "alten" SOLO schon.
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  5. #5
    Senior Mitglied Avatar von Maus Lallo
    Registriert seit
    04.03.2014
    Beiträge
    176
    Themenstarter
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 8500 SST
     
     
    Box 2:
    Optimuss OS mini +
     
     
    Box 3:
    GB Quad UHD4k SST
     
     
    Box 4:
    TV:Sammy UE55KS7090
     
     
    Ah alles klar, vorher deaktivieren-gemerkt. Naja, es is wohl etwas knapp geworden an Speicher, ich hab jetzt meine Picons auf USB ausgelagert, ebenso EPG. Das Display hab ich jetzt auch abgeschaltet, bzw. Helligkeit 0. Dann brauch ich auch kein L4L mehr, ne? Schade nur, daß auch die LED mit abgeschaltet wird bei Helligkeit 0...


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com