Thanks Thanks:  6
Ergebnis 1 bis 6 von 6
  1. #1
    Senior Mitglied Avatar von Sjekkie
    Registriert seit
    18.10.2013
    Ort
    Holland
    Beiträge
    268
    Total Downloaded
    40,72 MB
    Total Downloaded
    40,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus mit ATV 5.0
     
     
    Box 2:
    GigaBlue Quad Plus mit ATV 5.0
     
     
    Box 3:
    GigaBlue UE Plus mit ATV 5.0
     
     
    Box 4:
    SAB SKY 4800 mini
     
     

    4.1 lauft super

    4.1 lauft super mit meine UE +

  2. Thanks Thomas4711, Black_64 bedankten sich
    •   Alt Advertising

       

  3. #2
    Anfänger
    Registriert seit
    30.08.2013
    Beiträge
    10
    Total Downloaded
    5,25 MB
    Total Downloaded
    5,25 MB
    ReceiverDankeAktivitäten
    not work transmission plugins
    Collected errors:
    * satisfy_dependencies_for: Cannot satisfy the following dependencies for enigm a2-plugin-extensions-transmission:
    * libgnutls26 (>= 2.4.2) * libgcrypt11 (>= 1.4.4) *
    * opkg_install_cmd: Cannot install package enigma2-plugin-extensions-transmissi on.

  4. Thanks Nikkas bedankten sich
  5. #3
    Anfänger
    Registriert seit
    26.06.2013
    Beiträge
    6
    Total Downloaded
    10,04 MB
    Total Downloaded
    10,04 MB
    ReceiverDankeAktivitäten
    nun ja das das images super läuft kann ich mir nicht vorstellen! denn 4.0 lief schon nicht fehlerfrei dann wird 4.1 erst recht nicht ohne fehler sein!!!!!!!! jetzt das aber: wenn man nur free tv schaut ohne die benutzung von mehreren plugins ec kurz gesagt -die box NICHT als multimediabox verwendet ,na dann läuft natürlich alles super!!!

  6. #4
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    bliblablub...

    regarding transmission - just install the correct one.
    opkg install transmission
    Grüßle


  7. Thanks madie, mitcd, Papi2000 bedankten sich
  8. #5
    Anfänger
    Registriert seit
    30.08.2013
    Beiträge
    10
    Total Downloaded
    5,25 MB
    Total Downloaded
    5,25 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von arn354 Beitrag anzeigen
    bliblablub...

    regarding transmission - just install the correct one.
    opkg install transmission
    Have you tried?

  9. #6
    Anfänger Avatar von Nikkas
    Registriert seit
    28.05.2014
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    DM800HD SE
     
     
    Box 3:
    AZBox Me
     
     
    Box 4:
    AZBox Elite
     
     
    I tried to install from ATV plugins but the installation reported an error and informed me that Transmission could not be installed, So I tried a manual installation of "enigma2-plugin-extensions-transmission_2.82-r14160_mips32el.ipk" via telnet. I was pleasantly surprised on returning to my receiver to find that Transmission was now installed but sadly still not working.

    Now I get connection refused when trying to add a torrent or trying to access the web page on port 9091.
    If I start the daemon, it reports that it has been started but when I tried a restart it, it reported that there was nothing running to kill.

    When I tried an installation via the addons I was told it could not be installed because two lib files were either not present or not at the required version levels:

    libgnutls26 >= 2.4.2
    libgcrypt11 >= 1.4.4

    Same error as reported by josip11 and I looking in the relevant folders and there is indeed no sign of either file. So I reverted to old image and copied off the two files and then reflashed 4.1. I copied the lib files to etc/lib and chmod 755 and tried again but same issue prevails.

    Decided to give up and just use 4.0 for now.

    PS: Ich habe auch 2.7.2 vom feeds versucht ohne erfolg.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com