Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    18
    Total Downloaded
    939,04 MB
    Total Downloaded
    939,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM 900 Ultra HD 4K
     
     
    Box 2:
    AX 4K HD51
     
     
    Box 3:
    AX Quadbox HD 2400
     
     
    Box 4:
    Xtrend ET10000
     
     
    Box 5:
    XTrend ET 9200
     
     

    An der Front vom Giga Blue HD800UE+ leuchtet nur noch der rote LED-Balken

    An der Front vom Giga Blue HD800 UE Plus leuchtet nur noch der rote LED-Balken, USB-Stick flackert auch nicht ???

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.556
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zieh mal alle Verbindungen (Strom, aber auch HDMI). Dann sollte sie wieder starten.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    939,04 MB
    Total Downloaded
    939,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM 900 Ultra HD 4K
     
     
    Box 2:
    AX 4K HD51
     
     
    Box 3:
    AX Quadbox HD 2400
     
     
    Box 4:
    Xtrend ET10000
     
     
    Box 5:
    XTrend ET 9200
     
     
    alles schon ausprobiert, nichts geht ..

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Bekommst du noch ausgabe über Serielle Schnittstelle?



  5. #5
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    939,04 MB
    Total Downloaded
    939,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM 900 Ultra HD 4K
     
     
    Box 2:
    AX 4K HD51
     
     
    Box 3:
    AX Quadbox HD 2400
     
     
    Box 4:
    Xtrend ET10000
     
     
    Box 5:
    XTrend ET 9200
     
     
    nein auch nicht...

  6. #6
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von hbsat Beitrag anzeigen
    USB-Stick flackert auch nicht ???
    Was hast du vorher gemacht ?

    Wenn nicht mal mehr der Stick angesprochen wird, hört sich`s nach zerschossenem Bootloader an!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #7
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    939,04 MB
    Total Downloaded
    939,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM 900 Ultra HD 4K
     
     
    Box 2:
    AX 4K HD51
     
     
    Box 3:
    AX Quadbox HD 2400
     
     
    Box 4:
    Xtrend ET10000
     
     
    Box 5:
    XTrend ET 9200
     
     
    Bootloader wurde aufgespielt, dann nur noch roter LED Balken

  8. #8
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Dann hilft nur noch einschicken !

    Entweder was beim Flashen schief gegangen, oder falschen BL geflasht.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com