Thanks Thanks:  1
Ergebnis 1 bis 5 von 5

Thema: Tuner problem

  1. #1
    Anfänger
    Registriert seit
    02.02.2014
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE 800HD Plus
     
     
    Box 2:
    Atevio 7000
     
     

    Tuner problem

    So ich hab von open mips auf open atv umgestellt da ich dachte dass sich so mein Problem lösen lässt. So weit so gut.

    Mein Problem ist dass der zweite ( B ) Tuner nicht mehr geht nur auf dem ersten ist alles Ok an den Einstellungen und an der Sattanlage kann es nicht liegen das wurde mit einem Anderem Reciver getestet.Das ganze ist erst ein Problem bei einer Aufnahme wo der zweite Tuner gebraucht wird an der Entschlüsslung kann es auch nicht liegen da es auch auf den freien Programmen besteht. Das Problem besteht auch erst seit dem Update vom 15.01.2014 und da wurde ja auch der Kernel gewechselt wenn ich richtig informiert bin.

    Im Menü von Sat-Finder wird beim Tuner 2 (B) mit einem snr: von 95 % angegeben also gleich wie Tuner 1 (A)

    Dieses Problem hatte ich bei open mips auch schon da wurde dann etwas gesagt dass das Update schuld sei und Mann vorerst auf die Version vom 15.1.2011 zurück müsste ist diese so richtig oder gibt es eine andere Lösung.

    Anschluß über zwei Sat Kabel an einer Schüssel auf Astra 19,2 ausgerichtet
    Kernel 3.8.7
    Drivers 20.1.2014

    Tuner A
    Konfigu. einfach
    Mode Einzeln
    Satellit 19,2
    Disec Ja

    Tuner B GIGA DVB-S2 NIM (ST) (DVB-S2)
    Konfigu. einfach
    Mode Einzeln
    Satellit 19,2
    Disec Ja

    •   Alt Advertising

       

  2. #2
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    stell bitte mal Diseqc aus und bei Tuner B "wie Tuner A" einstellen und testen.
    Gruß Frank

  3. #3
    Anfänger
    Registriert seit
    02.02.2014
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE 800HD Plus
     
     
    Box 2:
    Atevio 7000
     
     
    Problem behoben ich hab einfach einen älteren Kernel aufgespielt (gigablue-gb800xxplus-drivers-3.8.7-20131117).

    uns siehe da es geht wieder sonst hab ich nichts geändert also liegt das Problem wohl dort.

    Leider sind die Umschaltzeiten während einer Aufnahme bescheiden.

    Da kann jetzt einer ran an das Problem der sich besser auskennt als ich vor dem nächsten Update sonst ist ja wieder alles beim Alten.

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.556
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Du hast damit nicht einen älteren Kernel, sondern Treiber eingespielt. Und ja, das Problem mit dem zweiten Tuner ist bei den Plus mit dem aktuellen Treiber bekannt und dem Hersteller gemeldet. Nur der kann einen neuen Treiber liefern.
    Trage bitte noch deine Box in dein Userprofil ein...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Anfänger
    Registriert seit
    02.02.2014
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE 800HD Plus
     
     
    Box 2:
    Atevio 7000
     
     
    Ok dann ist der Treiber schuld und dann hoffen wir mal auf den Hersteller.

    Die Box wird eingetragen.

  6. Thanks Papi2000 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com