Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    25.10.2017
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Box Hängt im tv bild nach neustart

    Hi habe seit 2 tagen das Problem das wenn ich die box anmache sie normal hochfährt. dort will ich ARD oder zdf anmachen und sie zeigt das sie kein Signal hat und oben links dreht sich der ladekreis. TV läuft aber normal ohne box. Jemand eine Idee. OpenAtv Img neu drauf ohne Besserung. Box lief so bisher aber.

    •   Alt Advertising

       

  2. #2
    Hautdenlucas
    Gast
    antennenkabel wurde vom Hund abgerissen.

  3. #3
    Anfänger
    Registriert seit
    25.10.2017
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ne ebend nicht . Habe ja geschrieben das alle Sender da sind wenn ich das kabel in den tv direkt stecke. Dazu kommt das der Ladekreis oben links immer sofort nach Neustart kommt und nicht mehr verschwindet egal ob das kabel in der gigablue drinne ist oder nicht

  4. #4
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.085
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Hautdenlucas Beitrag anzeigen
    antennenkabel wurde vom Hund abgerissen.
    Naja, mit solchen Antworten hilfst nicht wirklich einem...
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


  5. #5
    Hautdenlucas
    Gast
    ich habe da überhaupt nichts rauslesen können, für mich sah es so aus als steckt im tv ein eigenes kabel. daher erstmal den anschluss testen. vlt wurde an den tunereinstellung was geändert, das würde ich als nächstes nachschauen. dann würde ich wenn der spinner mal aufhört durch zappen, ob überall kein Signal vorhanden ist.

    eigentlich wollte ich aber bezwecken, das ein paar Infos hilfreich wären.

  6. #6
    Anfänger
    Registriert seit
    25.10.2017
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Also die Box lief bis vor 2 Tagen ohne Prob. Folgendes ist nun :

    Gigablue 800 UE Plus mit Akt. Openatv .img
    Kabel UM
    Kabel ist angesteckt wie vor 2 Tagen ohne Änderung im Eingang der Box

    Die Box fährt hoch und startet auf irgendeinem Sender wo ich sehe das Sie kein Signal hat. Versuche ich zb auf das Erste umzuschalten springt diese dahin aber sie hat weiterhin kein Empfang und dazu kommt das diese sich dann aufhängt. Oben Links in der Ecke ist der Ladekreis welcher nicht weggeht. Das einzige was ich dann noch machen ist ist diese vom Strom zu nehmen und neu zu starten. Dabei kommt es zum selben Fehler. Img neu gemacht ohne Sendersuchlauf weil ich die Bouquets über PC kopiert habe und selbe Problem.

    Stecke ich aber das Antennenkabel direkt in den TV kann ich die freien Sender normal sehen.

    Wenn ich das img neu mache und versuche ein Sendersuchlauf zu machen passiert nix und die Box bleibt bei 0% Suchlauf hängen. Ist vllt mein Tuner welcher zusätzlich eingebaut worden ist für DVB c / T im Arsch ?

  7. #7
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.360
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hört sich schon verwertbarer an.
    Aber: Von den GB 800 UE_Plus gibt es zwei Versionen. Eine V1 mit 128MB Flash, und eine Version mit 256MB Flash. Die Version ist aber das wichtigste.
    Ist es eine V1, ist die erste Info beim Hängenbleiben, sich auf die Konsole (PuTTy/ Telnet) der Box zu verbinden, und "df -h" abzufragen. Der Wert für rootfs ist der freie Flash. Ist der voll, braucht man sich nicht wundern.
    Dann ist freie Speicher noch interessant. den erfährt man mit "free" auf der Konsole. Dort steht auch dabei, ob ein Swap genutzt wird.

    Weiter:
    Welcher Tuner genau verbaut ist, erfährt man dort:
    http://gb800ueplus
    bei den Receiver Informationen. Oder Menü-Informationen-Über...
    Von den DVB-C/T(2) Stecktunern für die Box gibt es auch nicht nur einen.

    Insgesamt kann man spekulieren, dass es eine UE_Plus V1 ist, die sich ohne unterstützende Maßnahmen, wie OpenMultiBoot (zur Not auch Flashexpander, aber eher nachteilig) und Swap liebend gern festfahren, und das Image unbrauchbar machen, weil die wichtigen Infos für den Betrieb nicht gespeichert werden können.

    Aber auch mit deiner gespeicherten Senderliste wirst du erfolglos bleiben, weil Unitymedia ja vergangene Woche einige Senderplätze umgestellt hat.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. Thanks - bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com