Ergebnis 1 bis 10 von 10
  1. #1
    Senior Mitglied Avatar von Blume78
    Registriert seit
    24.12.2015
    Ort
    Leipzig
    Beiträge
    600
    Thanks (gegeben)
    14
    Thanks (bekommen)
    36
    Total Downloaded
    739,8 KB
    Total Downloaded
    739,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K Cable
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Box 3:
    Philips 43PUS7363/12
     
     
    Box 4:
    Philips 32PFS6402/12
     
     
    Box 5:
    Yamaha RX-V481D
     
     

    Zum Fernseher schwacher Empfang

    Ich habe den Reciver für DVB-C und habe nicht nur den Reciver sondern auch den Fernseher über den Ausgang am Reciver angeschlossen. Da hat der Fernseher 8 bis 10 % Empfang ziehe ich beide Kamel aus dem Reciver raus und stecke beide Antennenkabel zusammen hat der Fernseher 99 % Empfang. Warum ist das so schwach?.
    Liebe Grüße
    David

    •   Alt Advertising

       

  2. #2

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    272
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Geht es dir ausschließlich um das "Warum"?
    Das kann ich dir nämlich nicht beantworten.

    Ich würde es mit einem T-Stück versuchen. Bekommt man für 1 Euro selbst im Supermarkt. Dieses dann an das "Hauptkabel" und von den beiden übrigen Anschlüssen dann eines mit der Box und das andere mit dem TV verbinden.

  3. Thanks jogibär bedankten sich
  4. #3
    Senior Mitglied
    Registriert seit
    13.09.2014
    Beiträge
    791
    Thanks (gegeben)
    11
    Thanks (bekommen)
    183
    Total Downloaded
    187,83 MB
    Total Downloaded
    187,83 MB
    ReceiverDankeAktivitäten
    hi

    also wenn ich es richtig verstehe steckst du das kabel in den Receiver eingang , vom Receiver ausgang dann zum fernseher

    ist das den ein durschleif ausgang ???

    ansonsten wie gesagt , t Stück

  5. #4
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.598
    Thanks (gegeben)
    1238
    Thanks (bekommen)
    568
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Uno 4K SE und Vu+ Duo 4K SE
     
     
    Box 2:
    Zgemma H7S und H7C
     
     
    Box 3:
    Zgemma H9 Twin und Combo
     
     
    Wenn der Receiver (welches Modell ist es) ein Durchschleifausgang für das Kabelsignal hat, kann es sein, dass da nur bei eingeschaltetem Receiver auch ein Signal rauskommt und keines bei ausgeschaltetem Receiver.
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  6. Thanks jogibär, mike99 bedankten sich
  7. #5
    Senior Mitglied Avatar von Blume78
    Registriert seit
    24.12.2015
    Ort
    Leipzig
    Beiträge
    600
    Thanks (gegeben)
    14
    Thanks (bekommen)
    36
    Themenstarter
    Total Downloaded
    739,8 KB
    Total Downloaded
    739,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K Cable
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Box 3:
    Philips 43PUS7363/12
     
     
    Box 4:
    Philips 32PFS6402/12
     
     
    Box 5:
    Yamaha RX-V481D
     
     
    Genau so habe ich das angeschlossen. In den Reciver rein und dann zum Fernseher. Signalqualität ist gut aber die Signalstärke ist schwach.
    Liebe Grüße
    David

  8. #6
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.758
    Thanks (gegeben)
    709
    Thanks (bekommen)
    1295
    Total Downloaded
    14,87 MB
    Total Downloaded
    14,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Und hast das schlechte Signal auch dann, wenn der Receiver eingeschaltet ist? Zumindest in Standby sollte er sein, nicht im Deepstandby.
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  9. #7
    Senior Mitglied Avatar von Blume78
    Registriert seit
    24.12.2015
    Ort
    Leipzig
    Beiträge
    600
    Thanks (gegeben)
    14
    Thanks (bekommen)
    36
    Themenstarter
    Total Downloaded
    739,8 KB
    Total Downloaded
    739,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K Cable
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Box 3:
    Philips 43PUS7363/12
     
     
    Box 4:
    Philips 32PFS6402/12
     
     
    Box 5:
    Yamaha RX-V481D
     
     
    Dann ist das auch. Kaputt kann der Reciver nicht sein denn meine Mutti hat den gleichen Reciver da ist das auch so.
    Liebe Grüße
    David

  10. #8
    Senior Mitglied
    Registriert seit
    13.09.2014
    Beiträge
    791
    Thanks (gegeben)
    11
    Thanks (bekommen)
    183
    Total Downloaded
    187,83 MB
    Total Downloaded
    187,83 MB
    ReceiverDankeAktivitäten
    hi

    welchen receiver hast du denn

    wie siehst du den die signalstarke und die qualität am fernseher

    im Resi SNR und AGC ?

    ich gehe mal davon aus das du auch kein bild hast oder ist alles ok

  11. #9
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.758
    Thanks (gegeben)
    709
    Thanks (bekommen)
    1295
    Total Downloaded
    14,87 MB
    Total Downloaded
    14,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Nachdem das hier beim Gigablue UHD UE 4k steht, nehme ich an, dass Blume78 auch diesen Receiver hat.
    Liest man die techn. Spezifikationen nach bei gigalue.de, so sieht man da eigenartigerweise
    FBC Kabel Tuner
    2 x Full-Band Capture Front End, 8 x DVB C
    GigaBlue UHD UE 4K Kabel – GigaBlue

    Komischerweise hat die aber laut Bild nur einen Eingang und einen Ausgang.



    Irgendwas stimmt da nicht. Am besten du rufst mal da bei Impex-Sat, dem Hersteller und Distri an.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Zum Fernseher schwacher Empfang-gigablueuhdue4kkabel_rueckseite.jpg  
    Geändert von zeini (19.07.2021 um 18:28 Uhr)
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  12. #10
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.481
    Thanks (gegeben)
    4125
    Thanks (bekommen)
    1078
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Ex Highflyer

  13. Thanks zeini bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com