Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21
  1. #11

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    271
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Ich war mir auch unsicher ...

    ABER

    der Screen kommt von enigma2. Da ist jeder Bootloader Geschichte und schon durchgelaufen.

    Ich denke es gibt ein Race um "entpacken der Einstellungen" und "fast restore bild anzeigen". Ganz einfach.

  2. Thanks jogibär bedankten sich
    •   Alt Advertising

       

  3. #12
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.461
    Thanks (gegeben)
    4095
    Thanks (bekommen)
    1067
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    OT
    Ich dachte eher@jorgo am TV selbst.
    Da was verändert die letzte Zeit. ?
    Ex Highflyer

  4. #13
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.461
    Thanks (gegeben)
    4095
    Thanks (bekommen)
    1067
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    Das wird wohl nie 100% laufen. Bei manchen Boxen erscheint es gar nicht oder nur manchmal. Muss man mit leben.
    Na ja, dann hatte ich wohl das glück nur boxen zu händeln die das immer angezeigt haben. So ca.300-400 mal die letzten 3 jahre.
    Kann es sein das es was mit internes Display oder nicht zu tun haben könnte. Weil das ist der einzigste unterschied zu der jetzigen UE4k?
    Alle anderen wie Anadol multi (gar keins) oder Atemio6000HD und SF8008 (einfaches) zeigen immer den fastrestore text im TV.

    Ich habe die box ja erst eine woche und kann nicht beurteilen ob das jemals angezeigt wurde und wenn ja wie zuverlässig.
    Geändert von jogibär (17.07.2021 um 21:21 Uhr)
    Ex Highflyer

  5. #14
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.344
    Thanks (gegeben)
    881
    Thanks (bekommen)
    373
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Zitat Zitat von jogibär Beitrag anzeigen
    OT
    Ich dachte eher@jorgo am TV selbst.
    Da was verändert die letzte Zeit. ?
    Hi,
    Wenn du mich damit meinst, nein.
    ich habe nichts verändert. allerdings in dem von @Dr. Who oben verlinkten Thema, ist ein User dabei, der genau dasselbe Startlogo hatte wie ich... ich habe ihn mal angeschrieben per PN und ihn gefragt, was er dagegen getan hat.

    Gesendet von meinem SM-A125F mit Tapatalk
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  6. Thanks jogibär bedankten sich
  7. #15
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    6.246
    Thanks (gegeben)
    976
    Thanks (bekommen)
    1624
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9Twin
     
     
    Box 2:
    Mutant HD60
     
     
    Box 3:
    VuUno4kse
     
     
    Bei meiner uno4kse wird es ca. 1x von 10 angezeigt. Bei meiner zgemma immer.

    Gesendet von meinem SM-G973F mit Tapatalk


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  8. Thanks jogibär bedankten sich
  9. #16
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.898
    Thanks (gegeben)
    3093
    Thanks (bekommen)
    5500
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Eine Voraussetzung ist, dass in dem frisch geflashten Image die Datei
    /usr/share/restore.mvi gibt.
    Und die zweite ist, dass es eine leere Datei namens
    /media/hdd/images/config/turbo
    gibt.
    Ist eine Bedingung davon zum Zeitpunkt des Rebootens nach dem Flash nicht gegeben, erscheint die /usr/share/restore.mvi auch nicht nach dem Flashen auf dem TV.
    Oft fehlt schlicht der Mount /media/hdd, weil noch ein weiterer Datenträger an der Box hängt.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #17
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    6.246
    Thanks (gegeben)
    976
    Thanks (bekommen)
    1624
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9Twin
     
     
    Box 2:
    Mutant HD60
     
     
    Box 3:
    VuUno4kse
     
     
    Das ist ja alles richtig, aber trotzdem ist die Sache von Anfang an ein wenig buggy, das weiß auch der Dev.


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  11. #18
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.461
    Thanks (gegeben)
    4095
    Thanks (bekommen)
    1067
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    In meinem fall ist nur eine interne Festplatte im betrieb.
    Ex Highflyer

  12. #19
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.344
    Thanks (gegeben)
    881
    Thanks (bekommen)
    373
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Rückmeldung....( auch wenns eigentlich nicht zum Thema passt )

    Hab noch nen Tip von @Papi2000 gefunden :

    ""Fahre mal in den Deep, dann Kippschalter aus und HDMI für 10s ausstecken. Nach Einstecken HDMI wieder Strom an. ""

    Hat geholfen, und das 1.Startlogo sieht wieder aus,wie es sein soll !! *freu

    jorgo
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  13. Thanks jogibär, Papi2000 bedankten sich
  14. #20
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.898
    Thanks (gegeben)
    3093
    Thanks (bekommen)
    5500
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Hihi - das ist zwar bisher das Allheilmittel bei Schwierigkeiten mit dem internen Display, aber schön, dass es bei dem Problem mit der Initialisierung der Chips hier auch geholfen hat.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  15. Thanks jorgo bedankten sich

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:10 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com