Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22
  1. #11
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    892
    Thanks (gegeben)
    177
    Thanks (bekommen)
    584
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Dann war es kein cleanes Image, oder es werden auf der HDD abgelegte Setting Backups gefunden. Wegen eines angeschlossenen Netzwerkkabel bootet die Box nicht neu.
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.
    my content

  2. Thanks jogibär, Doctor Who bedankten sich
    •   Alt Advertising

       

  3. #12
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.922
    Thanks (gegeben)
    3103
    Thanks (bekommen)
    5514
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Ich denke eher, dass auf der bereits eingebauten Platte der Ordner "/images" und / oder installierbare Pakete, eventuell sogar in /images/config noch ein myrestore-Script. Das ist kritisch, aber kann nicht abgefangen werden.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. Thanks jogibär, E2WORLD bedankten sich
  5. #13
    Anfänger
    Registriert seit
    18.04.2017
    Beiträge
    26
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Themenstarter
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 (defekt)
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Ja auf der Platte ist ein Ordner Images und ein Ordner Mutant Backup soll ich die beiden löschen ?

  6. #14
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    892
    Thanks (gegeben)
    177
    Thanks (bekommen)
    584
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Jupp Bitte. Fast Restore ist gnadenlos ^^

    Denke Dich hat die Einblendung Netzwerk wird wiederhergestellt oder so ähnlich verwirrt. Es wurde versucht die in den Backup Dateien hinterlegten Netzwerkeinstellungen wiederherzustellen, wenn kein Kabel dran ist wird das schneller abgebrochen
    Geändert von E2WORLD (02.06.2021 um 20:41 Uhr)
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.
    my content

  7. Thanks jogibär bedankten sich
  8. #15
    Anfänger
    Registriert seit
    18.04.2017
    Beiträge
    26
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Themenstarter
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 (defekt)
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Inkl. Ordner ?

  9. #16
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.486
    Thanks (gegeben)
    4131
    Thanks (bekommen)
    1079
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Jep, das wird mit dem neuen image alles wieder erstellt.
    Ex Highflyer

  10. #17
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    892
    Thanks (gegeben)
    177
    Thanks (bekommen)
    584
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sry für die Gegenfrage aber was willst Du mit den alten Setting Backups einer Mutant an einer UE 4k. Ich weiss wenn die Platte intern ist etwas schwierig , aber nachdem Flashen die Platte abziehen wär auch ne Lösung. Mit aktuellen Backup Dateien passiert es bei mir hier nicht mehr und ich habe schon zig Boxen an der selben HDD gehabt.

    Im Ordner Images werden ja seit einiger Zeit auch die Fullbackups abgelegt, aber die machen kein Problem nachdem Flashen eher der Mutant Backup Folder der sollte weg.
    Geändert von E2WORLD (02.06.2021 um 20:50 Uhr)
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.
    my content

  11. Thanks jogibär bedankten sich
  12. #18
    Anfänger
    Registriert seit
    18.04.2017
    Beiträge
    26
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Themenstarter
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 (defekt)
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Hatte nur die Platte umgebaut war alles noch drauf von der Mutant ;-)
    Ich lösche die Ordner gleich.

  13. Thanks jogibär bedankten sich
  14. #19
    Anfänger
    Registriert seit
    18.04.2017
    Beiträge
    26
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Themenstarter
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 (defekt)
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    So alles soweit eingerichtet, aber warum hat er meine alte Sender Liste nicht angenommen von der Mutant. Wenn ich diese einstelle gehen keine Sender davon, aber auf der Mutant geht die gleiche ? Die eigene gescannte geht.

    Gruss
    Ollie

  15. #20
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.922
    Thanks (gegeben)
    3103
    Thanks (bekommen)
    5514
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Weil du zuerst den Tuner einstellen mußt. Das wird beim Einspielen der Senderliste NICHT mitgemacht.
    Und solange beim Start die Tuner nicht definiert eingestellt sind, hast du NULL Empfang.
    Daher beschrieb ich die Vorgehensweise oben schon genau so.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  16. Thanks jogibär bedankten sich

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:54 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com