Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Box Absturz

  1. #1
    Mitglied
    Registriert seit
    09.12.2017
    Beiträge
    38
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Box Absturz

    Hallo

    Meine Gigablue UHD UE 4K mit Open ATV 6.4.

    hat gestern eine Aufnahme gemacht , die auch lief.
    Mich hat aber gewundert das bei der Aufnahme, die Box nicht rot und Lila Blinkte, wie schon immer, und mit einmal
    war das bild von allen anderen Sendern weg , und reagierte auf nichts nicht mehr so das ich die Box mit dem Netzschalter ausschalten musste
    Die Aufnahme selbst lief schon 60 min und wurde bis zum Abbruch auch aufgezeichnet.

    Frage wer kann helfen ? wo kann ich einen Fehlerbericht finden

    Danke freue mich auf Infos

    Frank59
    Geändert von Frank59 (07.05.2021 um 07:05 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Beiträge
    307
    Thanks (gegeben)
    180
    Thanks (bekommen)
    87
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    LOG-Files kleines How to

    Wo wird das Log File gespeichert?

    Das Logfile wird im Pfad /home/root/logs gespeichert
    Wenn du die Folie am Gerät entfernt hast und sie dadurch nicht zu heiss wurde und die HDD keine Probs macht, würde ich zum Testen nochmal eine Aufnahme machen, am besten via Timer und bei existierendem Prob einfach neu mit USB-Methode ohne Sicherung der Einstellungen nur die Settings flashen.

    Nimm für deine Box ein 6.4 Image.
    Geändert von Hamster (07.05.2021 um 10:36 Uhr)
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

  3. #3
    Mitglied
    Registriert seit
    09.12.2017
    Beiträge
    38
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi
    ????? Folie ist gar keine dran

  4. #4
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Beiträge
    307
    Thanks (gegeben)
    180
    Thanks (bekommen)
    87
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Bei neuen GB und auch anderen ist da eine Folie in leichtem Blau über der Box. Diese kann zu einem Hitzestau führen.....Welcher wiederum die Box abstürzen lässt.

    Zeig mal den LOG.
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

  5. #5
    Mitglied
    Registriert seit
    09.12.2017
    Beiträge
    38
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    die Box läuft doch schon seit Dezember ohne folie das ist nicht die ursache die festplatte läuft schon 3 jahre

  6. #6
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    1.227
    Thanks (gegeben)
    794
    Thanks (bekommen)
    1109
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Hd51 4k mit OATV 6.4+7.0
     
     
    Box 2:
    Zgemma H7S mit OATV 6.4
     
     
    Box 3:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 4:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Festplatte in Box fest eingebaut oder extern angeschlossen ?

  7. #7
    Mitglied
    Registriert seit
    09.12.2017
    Beiträge
    38
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Externe platte

  8. #8
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Beiträge
    307
    Thanks (gegeben)
    180
    Thanks (bekommen)
    87
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Jetzt heul net wegen der Folie, das war eine Möglichkeit...Es gibt User, da ist die Folie 2 Jahre später noch darauf und es macht erst jetzt bei vielem sehen Probs....

    Zeig mal den LOG !!!!
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

  9. #9
    Mitglied
    Registriert seit
    09.12.2017
    Beiträge
    38
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hier die Logdatei
    das Problem trat 21:45 Uhr auf
    Angehängte Dateien Angehängte Dateien

  10. #10
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Beiträge
    307
    Thanks (gegeben)
    180
    Thanks (bekommen)
    87
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Hm, da sind recht viele Probs auf einmal.

    Treiberfehler, LNBfehler, Audio-Video fehler (beim Demuxen)...und und und....Oh haua

    Hier kenne ich mich nicht mehr aus. Entweder du wartest auf einen Kollegen der die Fehler kennt oder du flasht einfach neu.
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com