Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29
  1. #21
    Mitglied
    Registriert seit
    09.06.2013
    Beiträge
    74
    Thanks (gegeben)
    1
    Thanks (bekommen)
    4
    Total Downloaded
    996,97 MB
    Total Downloaded
    996,97 MB
    ReceiverDankeAktivitäten
    Frage war berechtigt, lies mal weiter unten...ich habe die Gigablue Quad 4k und hbbtv funktioniert nicht.lg

    •   Alt Advertising

       

  2. #22
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    888
    Thanks (gegeben)
    461
    Thanks (bekommen)
    90
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Zitat Zitat von emmepi23 Beitrag anzeigen
    Frage war berechtigt, lies mal weiter unten...ich habe die Gigablue Quad 4k und hbbtv funktioniert nicht.lg
    Bei mir das selbe. Funktioniert nicht.

  3. #23
    Senior Mitglied
    Registriert seit
    12.10.2020
    Beiträge
    787
    Thanks (gegeben)
    209
    Thanks (bekommen)
    431
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 6.4/6.5
     
     
    Box 4:
    et8000 mit ATV 6.4/6.5
     
     
    Ok,wenn ihr das aktuelle Image geflasht habt ohne Einstellungen zu übernehmen und es funktioniert trotzdem nicht auf der Gigablue UE 4K,dann muss sich das @Captain nochmals anschauen,werde es mal weiter leiten

  4. Thanks mellie.w bedankten sich
  5. #24
    Anfänger
    Registriert seit
    22.11.2015
    Beiträge
    29
    Thanks (gegeben)
    17
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    55,54 MB
    Total Downloaded
    55,54 MB
    ReceiverDankeAktivitäten
    Mit der aktuellen Openatv Software klappt es wieder wunderbar auf meinem Gigablue Ultra UE 4K!

  6. #25
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    888
    Thanks (gegeben)
    461
    Thanks (bekommen)
    90
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Ja mit dem Update von heute funktioniert es wieder.
    Danke

  7. #26
    Anfänger Avatar von OPERATION
    Registriert seit
    01.02.2014
    Beiträge
    15
    Thanks (gegeben)
    22
    Thanks (bekommen)
    3
    Total Downloaded
    20,42 MB
    Total Downloaded
    20,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Gigablue UHD UE 4K
     
     
    Box 3:
    Gigablue UHD IP 4K
     
     
    Box 4:
    Xtrend et9000
     
     
    Box 5:
    VU+ Solo²
     
     
    Danke nach Clean-Flash von heute gehts wieder.

    Hat vielleicht jemand einen Tipp, wie man HbbTV ohne "lang Rot" zu drücken auswählt? Kann ich vielleicht die keymap von 6.4 verwenden?

  8. #27
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    1.986
    Thanks (gegeben)
    3185
    Thanks (bekommen)
    797
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Im 6.4 kann man mit blau lang die hbbtv Anwendung noch starten. Weiß aber nicht ob das im 6.5 noch so geht.

  9. #28
    Senior Mitglied
    Registriert seit
    12.10.2020
    Beiträge
    787
    Thanks (gegeben)
    209
    Thanks (bekommen)
    431
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 6.4/6.5
     
     
    Box 4:
    et8000 mit ATV 6.4/6.5
     
     
    Zitat Zitat von OPERATION Beitrag anzeigen
    Danke nach Clean-Flash von heute gehts wieder.

    Hat vielleicht jemand einen Tipp, wie man HbbTV ohne "lang Rot" zu drücken auswählt? Kann ich vielleicht die keymap von 6.4 verwenden?
    Falls du das mit Taste rot starten willst wie beim ATV 6.4:
    Menue/Einstellungen/Bedienung & Oberfläche/Hotkey-Einstellungen,dann auf Fernbedienung die rote Taste drücken,danach nach "Infobar" und dort "HBBTV einschalten" mit OK Taste aktivieren und mit grüner Taste speichern,danach startet das HBBTV wie unter ATV 6.4 mit der roten Taste.
    Geändert von Gio60 (16.04.2021 um 20:27 Uhr)

  10. #29
    Anfänger Avatar von OPERATION
    Registriert seit
    01.02.2014
    Beiträge
    15
    Thanks (gegeben)
    22
    Thanks (bekommen)
    3
    Total Downloaded
    20,42 MB
    Total Downloaded
    20,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Gigablue UHD UE 4K
     
     
    Box 3:
    Gigablue UHD IP 4K
     
     
    Box 4:
    Xtrend et9000
     
     
    Box 5:
    VU+ Solo²
     
     
    @Gio60 - Herzlichen Dank, die Funktion hatte ich schon ganz vergessen. Jetzt brauch' ich niemanden erklären wieso man eine Taste lang drücken sollte.


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:12 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com