Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Avatar von Mr.Servo
    Registriert seit
    10.08.2020
    Ort
    Pfalz / Palatinate
    Beiträge
    748
    Thanks (gegeben)
    461
    Thanks (bekommen)
    487
    Total Downloaded
    20,79 MB
    Total Downloaded
    20,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD UE 4k Cable (OpenATV 6.4)
     
     
    Box 2:
    Mut@nt HD51 4k Cable (OpenATV 6.4)
     
     

    Question YouTubeTV startet nicht - Box muß stromlos gemacht werden

    Hi Zusammen,

    ich habe es seit Monaten bei meiner GBUE4K (stets aktuelles OpenATV 6.4) immer mal wieder versucht, aber YouTubeTV (nicht das YouTube-Plugin!) startet einfach nicht und die Box ist dann tot. Es wird noch "YouTubeTV" auf dem Gerätedisplay ausgegeben, der TV ist allerdings schwarz. An dieser Stelle hilft dann tatsächlich nur noch "Box stromlos machen"...

    -youtubetv.jpg

    Ich habe mal das Crashlog (12:05) rangehängt, abner ich fürchte das gibt nicht sooo viel her...

    --> Ist das bei euren GBUE4Ks auch so?

    Gruß......Mr.Servo
    Angehängte Dateien Angehängte Dateien
    Wissen ist das einzige Gut, das sich vermehrt, wenn man es teilt. / Knowledge is the only resource that increases when shared.

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    29.01.2021
    Ort
    Magdeburg
    Beiträge
    22
    Thanks (gegeben)
    3
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4k Cable mit OpenATV 6.4
     
     
    Moin,
    youtube startet zwar bei mir, Bild läuft auch, nur der Ton settzt erst nach gefühlt 10 Sekunden ein oder aber meistens kommt er gar nicht. Das Video läuft quasi stumm...
    Meine Box auch eine GB 4k UE Cable mit openATV 6.4. Alle Updates von heute installiert
    Viele Grüße Olaf

  3. #3
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    803
    Thanks (gegeben)
    153
    Thanks (bekommen)
    485
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4k
     
     
    Box 2:
    Dreambox One
     
     
    Box 3:
    Gigablue Trio 4k
     
     
    Box 4:
    AX HD61
     
     
    Box 5:
    Octagon SF8008
     
     
    Gegenüber des VU+ Plugin läuft hier YouTube TV auf der Gigablue UE 4k bei 4k Videos deutlich besser. Hab es mir auf der Gigablue lange nicht mehr angeschaut, aber gegenüber dem Zustand wo ich es zuletzt probiert hatte läuft es doch ziemlich rund. Bei der VU+ geht nach kurzer Zeit auch der Ton weg bei 4k, dann muss man kurz zurückspringen damit es wieder läuft. Habe gerade mehrere 4k YouTube Videos auf der UE 4k gesehen, wo zwar auch der Ton vorn kurz fehlte aber dann das ganze Video durchlief.
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.

  4. #4
    Senior Mitglied Avatar von kira
    Registriert seit
    07.11.2015
    Ort
    zu Hause in NDS
    Beiträge
    540
    Thanks (gegeben)
    204
    Thanks (bekommen)
    89
    Total Downloaded
    179,76 MB
    Total Downloaded
    179,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Hallo zusammen,
    Bei meiner Gb UE 4k habe ich das gleiche Problem, Bildschirm schwarz und nur über Schalter hinten zum leben zu erwecken.
    Wofür ist der Menüpunkt eigendlich ?
    Open ATV 6

  5. #5
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    803
    Thanks (gegeben)
    153
    Thanks (bekommen)
    485
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4k
     
     
    Box 2:
    Dreambox One
     
     
    Box 3:
    Gigablue Trio 4k
     
     
    Box 4:
    AX HD61
     
     
    Box 5:
    Octagon SF8008
     
     
    Welcher Menüpunkt? Youtube TV?

    Hinter Youtube TV verbarg sich früher mal die Startseite YouTube.com/TV, wenn man das nun aber checkt sieht man das Google den Browser prüft und zur entsprechenden Seite im Netz weiterleitet oder eben gefakte Angaben im Browser der Box ablehnt. Bei dem anderen Hersteller mit zwei Buchstaben wird das noch solange es geht zurecht gebastelt.
    Geändert von E2WORLD (07.04.2021 um 18:57 Uhr)
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.221
    Thanks (gegeben)
    2924
    Thanks (bekommen)
    4998
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Sorry, aber auf GB UE 4K und GB Quad 4K mit tagesaktuellem oATV6.4 läuft das YouTubeTV. Gerade auf der UE 4K nachinstalliert, da ich es dort nicht installiert hatte. Box anschließend neu gestartet, und im YouTubeTV nach "Geoff Castelluci" gesucht. Dann sein "Country Roads" wiedergegeben. Läuft.
    Dein Image scheint zu alt zu sein.
    Welches überhaupt?
    Irgendwas mit Bluetooth an der Box?
    Welchen Skin nutzt du?
    Geändert von Papi2000 (07.04.2021 um 20:20 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Senior Mitglied Avatar von kira
    Registriert seit
    07.11.2015
    Ort
    zu Hause in NDS
    Beiträge
    540
    Thanks (gegeben)
    204
    Thanks (bekommen)
    89
    Total Downloaded
    179,76 MB
    Total Downloaded
    179,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Image ist Tagesaktuelles OATV 6.4,
    Kein Bluetooth,
    Den standart Skin.
    Box habe ich erst Ostersamstag bekommen, vorher AX-Triplex mit dem gleichen Image.
    Allerdings habe ich Cromium deinstalliert, kann es damit zusammen hängen?
    Werde morgen Cromium wieder installieren und es neu testen.
    Open ATV 6

  8. #8
    Avatar von Mr.Servo
    Registriert seit
    10.08.2020
    Ort
    Pfalz / Palatinate
    Beiträge
    748
    Thanks (gegeben)
    461
    Thanks (bekommen)
    487
    Themenstarter
    Total Downloaded
    20,79 MB
    Total Downloaded
    20,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD UE 4k Cable (OpenATV 6.4)
     
     
    Box 2:
    Mut@nt HD51 4k Cable (OpenATV 6.4)
     
     
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Sorry, aber auf GB UE 4K und GB Quad 4K mit tagesaktuellem oATV6.4 läuft das YouTubeTV. Gerade auf der UE 4K nachinstalliert, da ich es dort nicht installiert hatte. Box anschließend neu gestartet, und im YouTubeTV nach "Geoff Castelluci" gesucht. Dann sein "Country Roads" wiedergegeben. Läuft.
    Dein Image scheint zu alt zu sein.
    Welches überhaupt?
    Irgendwas mit Bluetooth an der Box?
    Welchen Skin nutzt du?
    Hi Papi2000,

    eben nochmal mit openATV 6.4 (neuester Update-Stand) probiert, frischer GUI-Neustart und danach YouTubeTV über Mnü aufgerufen und PENG (wie in Post #1 beschrieben). DebugLog anbei.

    Ist meine Grundinstallation zu alt (bestimmt August 2020)? Sollte ich mal alles auf NULL setzen und openATV 6.4 frisch aufspielen und ganz frisch onfigurieren (also wie beim allersten Mal)?

    [Edit/Nachklapp] Aus irgendwelchen Gründen habe ich auf meiner GBUE4K nur noch ca. 124 MB freien Speicher, obwohl ich gar nicht soooooo viele Plugins drauf habe. Vielleicht liegt es daran? Achja: Ich verwende ausschließlich MetrixHD!

    Danke & Gruß.......Mr.Servo
    Angehängte Dateien Angehängte Dateien
    Geändert von Mr.Servo (07.04.2021 um 22:01 Uhr)
    Wissen ist das einzige Gut, das sich vermehrt, wenn man es teilt. / Knowledge is the only resource that increases when shared.

  9. #9
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.221
    Thanks (gegeben)
    2924
    Thanks (bekommen)
    4998
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    GUI-Neustart reicht nicht. Es muß nach der Installation ein vollständiger Reboot durchgeführt werden.
    Gegebenfalls nochmal deinstallieren, Neustart, nochmal installieren, Neustart. Das YouTubeTV braucht ja den fetten Chromium - aber 124MB freier Flash geht noch locker.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #10
    Senior Mitglied Avatar von kira
    Registriert seit
    07.11.2015
    Ort
    zu Hause in NDS
    Beiträge
    540
    Thanks (gegeben)
    204
    Thanks (bekommen)
    89
    Total Downloaded
    179,76 MB
    Total Downloaded
    179,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    So alles OK.
    Cromium installiert und die Box komplett neu gestartet,
    Das war mein Fehler, hätte Cromium nicht gleich entfernen sollen.

    Kann man bei dem Menüpunkt einen Hinweis auf Cromium hinzufügen?
    Wäre bestimmt Hilfreich.

    Schönen Donnerstag wünsche ich noch
    Open ATV 6


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com