Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    1.133
    Thanks (gegeben)
    206
    Thanks (bekommen)
    50
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE4K 2xDVB-S, 1x DVB-T2 OpenATV 6.4
     
     
    Box 2:
    Anadol 4k Combo OpenAtv 6.4
     
     
    Box 3:
    ZGEMMA H7
     
     

    Netzwerkspeed elend langsam

    Habe mit ethtool 1000mB/s eruirt, trotzdem ist der speed sehr langsam. Youtube filme starten immer erst 15-20sek. nach aufruf, spulen dauert immer 10sec. bis weiterspringt, und E2-speedtest sagt auch nur 11 mB. An was könnte das liegen?
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Hatte ich gestern auuf meiner UHD Quad auch. Hatte dann bei Backup eingespielt, dann ging es wieder. Als ich wieder zurück auf´s aktuelle ATV geflasht hatte, waren da auch wieder 1000 mbit. Woran es gelegen hatte ........ ?? Man weiß es nicht.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  3. #3
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    1.133
    Thanks (gegeben)
    206
    Thanks (bekommen)
    50
    Themenstarter
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE4K 2xDVB-S, 1x DVB-T2 OpenATV 6.4
     
     
    Box 2:
    Anadol 4k Combo OpenAtv 6.4
     
     
    Box 3:
    ZGEMMA H7
     
     
    aha, danke. ich denke werde auch neu flashen, den das image mit kodi läuft zwar sauber, aber kodi gar nicht.
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  4. #4
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    1.133
    Thanks (gegeben)
    206
    Thanks (bekommen)
    50
    Themenstarter
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE4K 2xDVB-S, 1x DVB-T2 OpenATV 6.4
     
     
    Box 2:
    Anadol 4k Combo OpenAtv 6.4
     
     
    Box 3:
    ZGEMMA H7
     
     
    heute Box mal ausgeschalten. Nach dem Hochfahren rennt Netztwerk endlich wieder schnell. Youtube öffnet Fiöme sofort, Mediaportal zappt schnell weiter, so solls sein.
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com