Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Senior Mitglied Avatar von schorschi
    Registriert seit
    28.09.2014
    Ort
    Rhein-Main
    Beiträge
    570
    Thanks (gegeben)
    68
    Thanks (bekommen)
    97
    Themenstarter
    Total Downloaded
    167,06 MB
    Total Downloaded
    167,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB UHD Quad 4K
     
     
    Box 2:
    GB UHD UE 4K
     
     
    Box 3:
    GB UHD Trio 4K
     
     
    Box 4:
    GB HD Quad Plus
     
     
    Box 5:
    GB HD X2
     
     
    @Ralf,

    die Timing-Einstellung werde ich mal testen, ist das Einzige, was ich noch nicht testete, merci.

    Ansonsten bin ich noch einen Schritt weitergekommen und ich denke, ein kurzzeitiges Stromlosmachen von allen Geräten hat geholfen.

    Aktuell funktioniert alles, außer das Einschalten des Yamaha‘s. Und hier bin ich wohl nicht alleine, habe gleiche Probs in Verbindung Samsung <-> Yamaha googlen können. Bin mir momentan noch nichtmal mehr sicher, ob das Einschalten mit der GBQP funzte Gehe aktuell auch nicht mehr von einem Image- oder Treiberproblem aus

    Was ich bisher hardwaretechnisch versuchte:
    - neue „guude“ Kabel bestellt und angeschlossen (die „alten“ waren allerdings auch schon hochwertig)
    - Box von A/V-Receiver getrennt und in Samsung eingesteckt (funktioniert genauso „gut/schlecht“)
    - alle Geräte vom Strom getrennt, Kabel wieder umgesteckt, Geräte eingeschaltet = AHA-Effekt
    Beste Grüße
    Schorsch

    --------------------------------------------------------------------------------
    E2Shell - E2Info - DDNS-Client - My Keymap - NFS Speed-Test - Div. Skripte

    •   Alt Advertising

       

  2. #12
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5780
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Ja, ich muß insbesondere nach Updates/ Neuflash immer mal wieder den Samsung anschubsen, HDMI neu zu scannen. Dann geht es wieder eine Weile. Und nach Flashen hilft oft, HDMI einmal aus, und wieder ein zu stecken.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. Thanks sgs bedankten sich
  4. #13
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    45
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Total Downloaded
    14,31 MB
    Total Downloaded
    14,31 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 SE
     
     
    Box 2:
    Giga Solo
     
     
    Box 3:
    Giga Quad
     
     
    Box 4:
    Giga UE 4K
     
     
    @Papi200, welches Skript meinst Du?

    mfg iknerf


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com