Thanks Thanks:  2
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30
  1. #21
    Anfänger
    Registriert seit
    12.10.2018
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Kersey Beitrag anzeigen
    hallo

    Warum den Du hattest doch ein Bild am TV und auf der Box war das 5.1 Image schon drauf.
    ja habe ein bild drauf abe nur das logo von opentav wird mir angezeigt aber selber das geärt bleibt bei 49% stehen,also also somit stimmt da was nicht
    Geändert von Dr.Gonzo (12.10.2018 um 17:39 Uhr)

    •   Alt Advertising

       

  2. #22
    Senior Mitglied
    Registriert seit
    07.10.2018
    Beiträge
    778
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo

    Was machst Du eben Aktuell mit der Box ? startet die immer Neu oder was probierst Du jetzt.

    Schalte die Box mal kurz Aus oder zieh den Strom Stecker,den Du muss doch das Menü vorher gesehen haben.Oder woher wusstest Du das auf der Box das 5.1 Image drauf ist.

  3. #23
    Anfänger
    Registriert seit
    12.10.2018
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Kersey Beitrag anzeigen
    hallo

    Was machst Du eben Aktuell mit der Box ? startet die immer Neu oder was probierst Du jetzt.

    Schalte die Box mal kurz Aus oder zieh den Strom Stecker,den Du muss doch das Menü vorher gesehen haben.Oder woher wusstest Du das auf der Box das 5.1 Image drauf ist.
    also ich habe die box schon paar mal von strome genommen.es kommt immer das gleich,die box startet es erscheint auf auf desplay von der box "boot" so dann kommt auf fernshen in schwarzen hintergrund "open atv" waren dessen lade das gerät von 0% auf 10% dann kommt so kreis formiges symbol mit auge in der mitte auf fernsehen, in denn kreis aussen rum steht "openatv 5.1 so das gerät bleib nbei 49% stehen mit der fernbedinung kann ich nicht machen auch kein menü aufrufen
    Geändert von Dr.Gonzo (12.10.2018 um 18:27 Uhr)

  4. #24
    Anfänger
    Registriert seit
    12.10.2018
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    so sieht das aus.und da kann ich kein menü aufrufen es hängt denn

    -img_0112.jpg-img_0115.jpg

  5. #25
    Senior Mitglied
    Registriert seit
    07.10.2018
    Beiträge
    778
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo

    Du hattest geschrieben das Du ein 5.1 Image gefunden hast und hast Du da mit jetzt versucht zu Flashen ?
    Wenn das nicht geht muss Du halt es mit den 6.2 Image versuchen,aber Neu Flashen per USB muss Du auf jedem fall.

  6. #26
    Anfänger
    Registriert seit
    12.10.2018
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    nein versucht habe noch nicht zu flashen,das wollte ich ja jetzt machen und open atv 5.3 drauf flashen,das ding ist ja ich habe grad nachgeguckt ob ich noch 4 gb usb stick habe, leider habe keine mehr sonder nur 32 gb us stick.giebs da mittlaweile ne möglichkeit damit zu flashen?
    Geändert von Dr.Gonzo (12.10.2018 um 18:52 Uhr)

  7. #27
    Senior Mitglied
    Registriert seit
    07.10.2018
    Beiträge
    778
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo

    Ist der USB Stick den Leer dann einfach mal versuchen ob es klappt.

  8. #28
    Anfänger
    Registriert seit
    12.10.2018
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ok versuche mal

  9. #29
    Anfänger
    Registriert seit
    12.10.2018
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ok ich habe es grad mit denn usb stick 32 von toshiba probiert und mit 32 gb usb stick von sandisk kein erfolg.gieb keine ander möglichkeit den open atv 5.3 drauf zu bekommen ?

  10. #30
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    733
    Total Downloaded
    2,67 MB
    Total Downloaded
    2,67 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 UHD
     
     
    Box 2:
    GB Quad 4K
     
     
    Hi
    Wenn deine Box nicht mehr zu 100% hochbootet, nein.

    Folgendes kannst du noch probieren:
    Lade dir das Tool "rufus" von Rufus - Create bootable USB drives the easy way runter (die Portable reicht).
    Damit kannst du deine 32 GB-Sticks in FAT32 formatieren. Kein ISO laden, nur formatieren.
    Wichtig: Die "Größe der Zuordnungseinheit" auf das kleinst mögliche stellen. Zielsystem = BIOS sollte reichen.


    Und dann noch mal das giga... -Verzeichnis mit Inhalt aus dem zip auf den Stick kopieren.
    Geändert von kanTiger (12.10.2018 um 21:34 Uhr)
    BD kante


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com