Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22
  1. #11
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von sapuni Beitrag anzeigen
    Habe auch HD+ 03 karte mit Modul original wie kan man das zum laufen bringen mit Gigablue 800 se Plus
    Das Modul wird in diesem Recevier nicht erkannt, da es ein CI+ Modul ist. Du kannst die Karte leider nicht mittels Softcam lesen, da sie zu neu ist.

    z.Z. Keine Möglichkeit
    da Nagra CAK7-Verschlüsselung: sind nur in zertifizierten Receivern/Modulen betreibbar! Es erfolgt KEIN Hardewarepairing,Sie sind also nicht mit dem Receiver "verheiratet", sondern können in allen zertifizierten Geräten betrieben werden.

    •   Alt Advertising

       

  2. #12
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.393
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Hast Du nun alles nochmal überprüft...Satverbindung usw und tritt das Prob mit der langen Schaltzeit auch ohne das Modul(Digitalb Hd Mit Paring Modul) auf?
    Gruß Frank

  3. #13
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Nur so, Karte mit Modul bei Ebay reinsetzen und selber bei Ebay eine HD+ 02er Karte egal ob weiss oder schwarz erwerben. Die 02er
    laufen in den Cardreadern der Linuxboxen aber eben noch nicht die 03er Version auch nicht mit unicam Modul! Die 03er gehen im Moment nur in HD+
    zertifierten Boxen.

  4. #14
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.393
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Diddi die weiße ist die HD01..aber wie Du sagst, das ist ne gute Idee,aber wir haben das Anfangsproblem noch nicht gelößt
    Gruß Frank

  5. #15
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von diddi Beitrag anzeigen
    Nur so, Karte mit Modul bei Ebay reinsetzen und selber bei Ebay eine HD+ 02er Karte egal ob weiss oder schwarz erwerben. Die 02er
    laufen in den Cardreadern der Linuxboxen aber eben noch nicht die 03er Version auch nicht mit unicam Modul! Die 03er gehen im Moment nur in HD+
    zertifierten Boxen.
    Hättest mein Beitrag gelesen

    Zitat Zitat von satinfo Beitrag anzeigen
    Zitat Zitat von sapuni Beitrag anzeigen
    Habe auch HD+ 03 karte mit Modul original wie kan man das zum laufen bringen mit Gigablue 800 se Plus
    Das Modul wird in diesem Recevier nicht erkannt, da es ein CI+ Modul ist. Du kannst die Karte leider nicht mittels Softcam lesen, da sie zu neu ist.

    z.Z. Keine Möglichkeit
    da Nagra CAK7-Verschlüsselung: sind nur in zertifizierten Receivern/Modulen betreibbar! Es erfolgt KEIN Hardewarepairing,Sie sind also nicht mit dem Receiver "verheiratet", sondern können in allen zertifizierten Geräten betrieben werden.

  6. #16
    sapuni
    Gast
    Also Das sat Tuner ist Korekt Das lag am TVSH Und RTK Albanische TV schlechte Signal Gehabt .Also sat Tuner ist Top Direkt umschalten bei Digitalb HD top chanel lauft Top
    Danke noch mal ann euch alle Mfg Sapuni

  7. #17
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Ja banu,natürlich ist die weisse ne 01er hatte ich nicht erwähnt.Ist aber egal so wie von mir beschrieben kann man es machen wenn man HD+ auf der Linux Box schauen will.

    diddi
    Geändert von diddi (03.11.2013 um 06:18 Uhr)

  8. #18
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Ich habe Deinen Beitrag schon gelesen satinfo.Aber Du wohl meinen nicht richtig denn die Variante die 01er b.z.w 02er HD+ Karte weiss oder schwarz bei Ebay zu ersteigern
    oder sonst wo ist ja wohl richtig ! Und zum Unicam Modul soviel, in den zwei Giga Blue 800se die ich hatte funktionierte das UM tadelos mit der 01er und 02er HD+ Karte lediglich bei der Sky
    V14 gab es leichte Umschaltprobleme
    ,,Die 03er HD+ funktioniert im Moment auch nicht mit einem zusätzlichen Unicam Modul"
    Geändert von diddi (03.11.2013 um 06:28 Uhr)

  9. #19
    sapuni
    Gast
    Also Leute Noch mal von vorne ich habe HD+ 03 ausgetauscht gegen HD+ 02 Und Läuft mit Oscam Smartcard plugin ohne Probleme und Meine Tring karte geht auch mit oscam wiert gelesen Funktiunirt toop
    Und V13 karte mit DM500 hd cccam.2.3.0 oscam.1.20 perfekt Umschaltzeit liegt 00.158 millisekunde Also das heist unter eine sekund.
    Mfg sapuni

  10. #20
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.393
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    super, dann sind ja hier alle Probleme gelößt
    Gruß Frank


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com