Thanks Thanks:  21
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 57
  1. #41
    Senior Mitglied
    Registriert seit
    19.04.2013
    Beiträge
    191
    Total Downloaded
    1,95 MB
    Total Downloaded
    1,95 MB
    ReceiverDankeAktivitäten
    Gibt es hier schon neuigkeiten wegen neuen Treibern ?

    •   Alt Advertising

       

  2. #42
    Mitglied
    Registriert seit
    30.01.2014
    Beiträge
    48
    Total Downloaded
    392,24 MB
    Total Downloaded
    392,24 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von CoreQuad Beitrag anzeigen
    Gibt es hier schon neuigkeiten wegen neuen Treibern ?
    das würde mich auch interessieren.......alldieweil ich auf ne alte 4.1 imageversion zurückgeflast habe..............

  3. #43
    Mitglied Avatar von kf123
    Registriert seit
    12.07.2013
    Beiträge
    78
    Total Downloaded
    38,86 MB
    Total Downloaded
    38,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400 mit 1TB
     
     
    Box 2:
    D-Cube R2
     
     
    Wie ich gelesen habe gibts immer noch Probleme mit dem neuen Treiber! Bleibe erst mal beim 4.1
    T90 mit 28,2°O; 23,5°O; 19,2°O; 16°O; 13°O; 7°O; 5°O; 1°W; 4°&5°W, 15°W
    AX Quadbox HD 2400 mit 1TB
    Marantz SR5008
    Philips 46PFL5507
    http://www.kf123.de

  4. #44
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Die einen sagen so die anderen so



  5. Thanks laptan bedankten sich
  6. #45
    Avatar von sumpfhuhn0
    Registriert seit
    02.12.2013
    Ort
    NRW
    Beiträge
    874
    Total Downloaded
    803,60 MB
    Total Downloaded
    803,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-8500
     
     
    Dann sag ich so. Es ruckelt weiter.

  7. #46
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    453
    Total Downloaded
    177,92 MB
    Total Downloaded
    177,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    wurde da was gefixt?

    seit dem heutigem update hatte ich bis jetzt keine Ruckler mehr, Vorher immer Ruckler und Sprünge beim abspielen gehabt, speziell wenn parallel noch eine Aufnahme lief. Teste jetzt schon ca. 45min mit paralleler Aufnahme und bisher keine Abspielfehler. Mal sehen, ob´s so bleibt...
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 6.0

  8. #47
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Soviel ich weiß ja, hab aber auch heute schon von Problemen gelesen, habe keine Giga kann also nur vom hörensagen sprechen.



  9. #48
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    453
    Total Downloaded
    177,92 MB
    Total Downloaded
    177,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    schade, nach weiteren ca. 2 Std. gings mit dem Ruckeln und Springen wieder los. Braucht wohl nach einem Neustart bzw. update ne Weile...

    na dann hoffentlich das nächste Mal
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 6.0

  10. #49
    Senior Mitglied Avatar von austria
    Registriert seit
    06.02.2014
    Beiträge
    351
    Themenstarter
    Total Downloaded
    1,13 MB
    Total Downloaded
    1,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Homecast 8500
     
     
    gibt es infos wann es positive ergebnisse gibt??
    Gigablue Quad, Openatv 6.1, Astra 19e, Sony 55 Zoll, AV Pioneer vsx 924

  11. #50
    Senior Mitglied Avatar von arbi64
    Registriert seit
    06.04.2013
    Ort
    NRW
    Beiträge
    202
    Total Downloaded
    14,72 MB
    Total Downloaded
    14,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Octagon 1018 SF
     
     
    Box 3:
    Dreambox 7000
     
     
    Ich habe dieses ruckeln und die Ton Störungen seit ein paar tagen auch wieder.
    Weiter oben steht, dass das wohl daran liegt, das der Speicher voll läuft.

    Das erinnerte mich an den skin "hd16 Glas". Bei dem gibt es eine Einstellung, die den Speicher in regelmäßigen Abständen leert.
    Also habe ich den mal wieder aktiviert und siehe da, die Störungen sind weg.

    Das lasse ich so, bis das Problem behoben ist.
    Gruß
    arbi64

    Gigablue HD Quad OpenATV 5
    Octagon 1018SF Titanit im Flash


Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com