Thanks Thanks:  1
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 33
  1. #11
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Themenstarter
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Hier noch ein Bild indem man die Artefakte ganz gut sieht. Das geht auch noch viel schlimmer ist es aber gerade nicht komischerweise.
    Grün ist hier manchmal das Bild auch. Aber ein klares Grün und darin sind dann Bildteile. Wie das zustande kommt weis ich nicht.

    DVB-C Artefakte-dvb-artefakte.jpg
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

    •   Alt Advertising

       

  2. #12
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Themenstarter
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    Betrifft es bei dir nur die Privaten verschlüsselten, oder auch Sky sender bzw. FTA (Sky habe ich).
    Sky ist es mir noch nicht aufgefallen.

    Das Erste HD oder ZDF HD habe ich keinen langzeittest aber ein paar minuten wenn nichts ist bei mir dann passiert auch nichts.

    Auf den Sendern bei denen ich das Problem habe, ist es kontinuierlich also nicht schaubar.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  3. #13
    Anfänger
    Registriert seit
    15.05.2013
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich hatte genau das selbe Problem , schau mal bitte nach wie stark dein Signal ist und wie viel % die Signalqualität hat . Sieht man direkt beim DMM Skin , Bei mir traten diese Artefakte ab 59 % Signalqualität und meistens wenn ich mit dem zweiten Tuner etwas aufnehmen wollte. Die Lösung war letztendlich das ich von HQ einen Verstärker gekauft habe und seitem habe ich keine Probleme mehr damit

  4. #14
    Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    33
    Total Downloaded
    10,32 MB
    Total Downloaded
    10,32 MB
    ReceiverDankeAktivitäten
    Vielen Dank für den Tipp. Dank HQ Verstärker habe ich nun keine Probleme mehr mit Artefakten. Signalqualität liegt nun bei ca. 79-86%. Aber Achtung!!! Wenn der Verstärker zu stark aufgedreht wird und das Signal übersteuert, wird das Wlan gestört. Die Schirmung ist wohl nicht die beste. Also ganz feinfühlig einstellen und sich ruhig 20 Minuten Zeit nehmen.

  5. #15
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Themenstarter
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Das hatte ich ja glatt übersehen.

    Hab sogar noch einen im Keller liegen da dieserentfernt werden musste wegen Internet und Tel über Kabel-D. Da kam ein neuer. Den alten teste ich glatt mal vor dem Receiver.

    Danke für den Tip
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  6. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.774
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Habe bei mir (wie schon geschieben) die Probleme meist nur auf den ZDF-HD Sendern, SNR auf ZDF-HD habe ich 87%.

    Verstärker hatte ich auch mal dran, hat aber nichts gebracht. Das komische ist, die Artefakte habe ich nur bei einigen Sendungen!?
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #17
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Themenstarter
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Ja mike und wieder sind wir zwei die einzigen

    OK ZDF HD habe ich keine Artefakte aber Kabel Eins HD konnte z.b. gar nicht sehen. Bild stand und war hauptsächlich Grün. Keine Ahnung woher das Grün kam.

    So, nun den alten Hausverstärker mal davor geschaltet. Und siehe da, es ist tatsächlich besser geworden. Das Bild läuft zumindest schonmal auch wenn es alle paar sekunden starke Artefakte bringt.

    Aber es ist besser geworden. Der Verstärker hat folgende Daten:
    Frequenzbereich: 47...862 MHz
    Verstärkung: 22dB
    Ausgangspegel: 110dBµV
    3 Ordnung max: 104dBµV

    Den Dämpfungsregler habe ich mal von minimum bis max gedreht. Steht nun in der Mitte das gibt das beste Ergebnis aber bei weitem nicht zufriedenstellend.

    Aber kann ja nicht sein dass der Tuner so empfindlich ist oder?

    So eben hab ich aber festgestellt dass andere sender die fast sauber liegen (Pro7 HD) nun nicht mehr anzusehen sind. Grrrrrrr.


    Welcher Verstärker ist es denn genau den Ihr da habt? Ist es dieser hier?
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  8. #18
    Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    33
    Total Downloaded
    10,32 MB
    Total Downloaded
    10,32 MB
    ReceiverDankeAktivitäten
    Ja, das ist er. Habe ihn nur mit 4 Ausgängen. Der Regler ist bei mir auch ungefähr in der Mitte. Wenn ich Ihn weiter nach rechts drehe, werden die SNR Werte noch etwas besser, aber das Wlan bricht dann zusammen. Ich weiß nicht ob die Störung vom Gerät ausgeht oder von den übersteuerten Tunern. Der Verstärker ist nun in Silberfolie eingepackt und geerdet. Läuft prima. Mein Problemsender war History und bei laufenden Aufnahmen kamen noch einige andere dazu.

  9. #19
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Themenstarter
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    OK, habe das Teil nun erhalten.
    Leider das selbe wie mit dem "Hausverstärker" den ich ja bereits hatte.
    Es wird ein ganz klein wenig besser, aber bei weitem nicht so dass man die Problemsender schauen kann.

    Also muss ich weiter warten ob sich hier was tut oder mir einfach etwas anderes Überlegen. Ich denke ich versuche mal einen anderen Anschluss im Haus. Sodass ich die Leitung als Fehlerquelle ausschließen kann.

    Habe im Schlafzimmer keine Probleme mit einem anderen Kabel-Receiver. Dort werde ich es nochmals testen
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  10. #20
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Wie hoch ist den deine CPU Auslastung ?


Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com