Thanks Thanks:  1
Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied Avatar von Funky-Fab-4Strings
    Registriert seit
    24.09.2013
    Ort
    Stuttgart
    Beiträge
    60
    Total Downloaded
    35,98 MB
    Total Downloaded
    35,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad - OpenATV 5.0
     
     
    Box 2:
    Golden Interstar LX1 - OpenATV 5.0
     
     
    Box 3:
    Dbox2 - Nokia
     
     
    Box 4:
    Ariva 103E
     
     
    Box 5:
    Ariva 102E
     
     

    Bootproblem mit ATV 4.1 vom 18.06.2014

    Hallo zusammen,

    ich habe gestern das OpenATV 4.1 vom 19.06.2014 per USB installiert. Der flash hat geklappt nur leider bleibt die box beim booten stehen. Es kommt kurz das alte OPENATV Logo am TV und im Display kommt das neue. Dann verschwindet das Logo am TV und dabei bleibt es. Per Hetzschalter bringt auch keine Besserung.

    Dann hab ich das vortags Image geflashed (18.06) und konnte die kiste wieder einrichten... etliche Neustarts gingen auch. Nur heute morgen startet die Kiste wieder nicht mit oben beschriebener Beschreibung.

    Habt Ihr da ne Idee??? Per Ftp oder telnet komm ich nicht drauf!

    Gruß
    Gruß Gunnar

    DVB-S2, Astra 19.2°
    Receiver 1: Gigablue HD Quad, OpenATV 5.0
    Receiver 2: Golden Interstar Xpeed LX1, OpenATV 5.0
    Receiver 3: Nokia Dbox2
    Receiver 4: ARIVA 103E
    Receiver 5: ARIVA 102E
    Server: Pogoplug E02 Debian 7.8 + IPC, Sky HD und HD+ von V13

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    03.09.2013
    Beiträge
    111
    Total Downloaded
    351,99 MB
    Total Downloaded
    351,99 MB
    ReceiverDankeAktivitäten
    Da bist Du wohl Opfer vom Bootrash. Teilewiese musst du 3X den Netzstecker ziehen bis die Box startet. Dieser Bug ist dem Team aber mehr als bekannt. Kannst nur warten oder die alten Treiber installieren

  3. Thanks Funky-Fab-4Strings bedankten sich
  4. #3
    Mitglied Avatar von Funky-Fab-4Strings
    Registriert seit
    24.09.2013
    Ort
    Stuttgart
    Beiträge
    60
    Themenstarter
    Total Downloaded
    35,98 MB
    Total Downloaded
    35,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad - OpenATV 5.0
     
     
    Box 2:
    Golden Interstar LX1 - OpenATV 5.0
     
     
    Box 3:
    Dbox2 - Nokia
     
     
    Box 4:
    Ariva 103E
     
     
    Box 5:
    Ariva 102E
     
     
    Also liegt das an den neuen Treiber??? dachte da kamen extra deswegen neue rein :-)
    Gruß Gunnar

    DVB-S2, Astra 19.2°
    Receiver 1: Gigablue HD Quad, OpenATV 5.0
    Receiver 2: Golden Interstar Xpeed LX1, OpenATV 5.0
    Receiver 3: Nokia Dbox2
    Receiver 4: ARIVA 103E
    Receiver 5: ARIVA 102E
    Server: Pogoplug E02 Debian 7.8 + IPC, Sky HD und HD+ von V13

  5. #4
    Anfänger
    Registriert seit
    30.06.2014
    Beiträge
    1
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten

    gebrickt nach flash

    bei mir ist es dasselbe Problem. Nach dem Flash von 4.1. / version 29.6.. geht nichts mehr. Es wird nur noch das Openatv Logo angezeigt.

  6. #5
    Anfänger
    Registriert seit
    29.06.2014
    Beiträge
    5
    Total Downloaded
    2,76 MB
    Total Downloaded
    2,76 MB
    ReceiverDankeAktivitäten
    Hi ich hab das selbe Problem hast du ne Festplatte drin bei mir startet die box nur wenn ich sie abstecke weis nicht warum ist ntfs formatiert


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com