Thanks Thanks:  6
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 28 von 28
  1. #21
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    826
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Nein eine generelle Anleitung gibt es nicht! Wir werden hier auch keine Erstellen!
    Das Problem mit der burn.bat ist das geflasht wird komme was wolle... egal ob es das Image einer anderen Box ist oder sich überhaupt korrekt lesbar auf dem Stick befindet.
    Oftmals werden mit der Burn.bat noch wichtige Umgebungsvariablen in die Box geschrieben... hier muss man also auch sehr gut aufpassen.

    Ich kenne schon einige Leute die mit der burn.bat den Bootloader mit nem inkompatiblen bzw. defekten Stick flashen wollen ... da ist erstmal ne weile Schluss mit der Box.

    Welche Bootloader befindet sich denn zur Zeit auf der Quad

    LG Niki

  2. Thanks Thomas4711 bedankten sich
    •   Alt Advertising

       

  3. #22
    Mitglied
    Registriert seit
    20.10.2013
    Ort
    Bayern
    Beiträge
    37
    Themenstarter
    Total Downloaded
    3,92 MB
    Total Downloaded
    3,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE HD QUAD
     
     
    Box 2:
    VU+ ZERO
     
     
    hi,

    das weiß ich leider nicht mehr. Dann bringt mir das mit der burn wohl eh nichts

    LG

    Andy


    Gesendet von iPhone mit Tapatalk

  4. #23
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Mehr wie Hilfe anbieten kann ich auch nicht...
    Hatte neulich auf meiner Quad was mit einem eigenen Image getestet. Dieses bootete leider nicht durch.
    Danach aktuelles ATV 4.1 geflasht, was plötzlich auch nicht mehr bootete.
    Versuch mit der burn.bat.
    Danach bootete ATV wieder ganz normal.

  5. #24
    Mitglied
    Registriert seit
    20.10.2013
    Ort
    Bayern
    Beiträge
    37
    Themenstarter
    Total Downloaded
    3,92 MB
    Total Downloaded
    3,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE HD QUAD
     
     
    Box 2:
    VU+ ZERO
     
     
    Bin ja froh über Hilfe. müsstest es mit aber Nachricht schreiben was ich dann mit dieser Datei machen muss bzw. vorgehen sollte GIGABLUE kaputt?


    Gesendet von iPhone mit Tapatalk

  6. #25
    Senior Mitglied
    Registriert seit
    12.10.2013
    Ort
    Monte
    Beiträge
    145
    Total Downloaded
    964,00 MB
    Total Downloaded
    964,00 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad HD
     
     
    Box 2:
    VU plus duo 2
     
     
    lese das.Habe auch so Problem.
    Angehängte Dateien Angehängte Dateien

  7. #26
    Mitglied
    Registriert seit
    20.10.2013
    Ort
    Bayern
    Beiträge
    37
    Themenstarter
    Total Downloaded
    3,92 MB
    Total Downloaded
    3,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE HD QUAD
     
     
    Box 2:
    VU+ ZERO
     
     

    GIGABLUE kaputt?

    supi. danke. werde es später gleich versuchen. der ganze stick leer und nur diese datei? sonst nix?

    lg
    Geändert von cheegerdeluxe (07.06.2014 um 18:42 Uhr)

  8. Thanks forelle34 bedankten sich
  9. #27
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Jupp, nur die Datei burn.bat auf den Stick.

  10. #28
    Mitglied
    Registriert seit
    20.10.2013
    Ort
    Bayern
    Beiträge
    37
    Themenstarter
    Total Downloaded
    3,92 MB
    Total Downloaded
    3,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE HD QUAD
     
     
    Box 2:
    VU+ ZERO
     
     
    Also erstmal Danke an alle, für die Bemühungen. Es lag tatsächlich am Stick. Vier Stück Daheim hat er nicht erkannt aber den neuen schon Leider musst ich openMips flashen, da openATV leider nach dem flashen immer wieder abstürzte. Das Problem gehe ich noch an Jetzt geht zwar meine Sky Karte nicht mehr, aber das können wir jetzt im Forum nicht bereden :-)

    Liebe Grüße


    Gesendet von iPhone mit Tapatalk

  11. Thanks Blasser, -=niki=- bedankten sich

Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:49 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com