Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    703
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     

    Rosa/Pink Bildschirm , ohne Ton beim Einschalten / Start Quad ?

    Hallo Leute

    Hab auch mal einen Hinweis...
    Seit dem Vorletztem Update...
    also Stand ohne neues Doscam v20
    Startet die Box ab und zu, mit einem rosa/pinken Bild ohne Ton!
    Das war vorher noch nie gewesen!
    Hilfe bringt ... noch mal in Standby gehen!
    oder nur ein kompletter Neustart!

    Image 4.1
    Hdmi 50Hz 1080i

    Noch jemanden aufgefallen?

    gruss Hermann

    •   Alt Advertising

       

  2. #2
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Stell mal bei der Bildwiederholrate = multi ein und nicht 50Hz
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  3. #3
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    703
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Okey, hab ich gemacht
    Morgen mehr von....
    Neuer Start nach Strom Trennung!


    Gesendet von meinem SM-T310 mit Tapatalk

  4. #4
    Mitglied
    Registriert seit
    29.01.2014
    Ort
    Frankfurt/Main
    Beiträge
    31
    Total Downloaded
    137,36 MB
    Total Downloaded
    137,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus Sat/Kabel
     
     
    Box 2:
    Skybox F3
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    D Box 2
     
     
    Box 5:
    D Box 1 :-)
     
     
    Hallo,

    ist bei mir auch so mit dem rosa pink Farben...
    Bildwiederholrate steht auf Multi.
    Hab das Gefühl, dass wenn ich Box anmache ohne vorher TV, dass ich dann den Rosaeffekt habe. Starte ich TV zuerst dann kein Roseffekt.
    Kann mich da aber auch täuschen.

  5. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.534
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Welche TV habt ihr wie (genauer Signalweg) dranhängen?
    Und ja: Bei Pink ohne Ton hilft es, den TV vorher ein, und auf den richtigen Eingang zu schalten...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #6
    Mitglied
    Registriert seit
    29.01.2014
    Ort
    Frankfurt/Main
    Beiträge
    31
    Total Downloaded
    137,36 MB
    Total Downloaded
    137,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus Sat/Kabel
     
     
    Box 2:
    Skybox F3
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    D Box 2
     
     
    Box 5:
    D Box 1 :-)
     
     
    LG 55 Zoll über HDMI 1
    Hab das jetzt nochmal gecheckt...Rosaeffekt nur wenn Box vor TV gestartet wird. Bei 4.0 war das nicht so.
    HDMI CEC geht leider auch nicht was ich sehr schade finde. Aktiviere ich diese kann ich noch nicht mal Lautstärke über die Box steuern, TV an oder aus mit Box auch nicht. :-(

  7. #7
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    703
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Also bei mir hat Multi geholfen.
    Panasonic 47 tx etw 50
    HDMI CEC geht nicht genau....
    Schaltet mir meine Heimkinoanlage ein, aber nicht den TV auf den richtigen Eingang.
    Alle Einstellungen schon probiert.
    HDMI Eingang 2
    Wie gesagt..... bei 4.0 nie passiert oder aufgetreten.

    Gesendet von meinem SM-T310 mit Tapatalk

  8. #8
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    703
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Das Problem mit pinkscreen ist wieder da seit den online Flash vom 13.07.2014 !
    Quad / Panasonic TX47 ETW 50
    HDMI Eingang 2 , beste Steuerung durch die Quad.
    Einstellungen nicht verändert, weiterhin multi!
    Irgendwelche Infos?

    Gruss Hermann
    Geändert von Hermann-8 (15.07.2014 um 13:52 Uhr)

  9. #9
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Ich habe/hatte nie Probleme mit der Quad und Pinkscreen.
    Panasonic TX42-irgendwas- vorher und jetzt Panasonic TX-P65VTW60 und auch keine probleme (update auch immer gemacht), sowohl mit Quad als auch mit QuadPlus keine Probleme.

    Hat Dein TV CEC? Kannst du das mal abschalten? Vielleicht kommt ja hier etwas in die quere oder ist das Bild sofort also schon beim Bootbild Rosa?
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  10. #10
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    703
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    War vorher schon mal gewesen!
    AV auf multi hatte geholfen.
    CEC hat Panasonic nicht , nur HDMI auto oder aus/an .
    Deaktiviert reagiert er auf nix mehr.
    Kannst ja mal deine Einstellung vom HDMI CEC openatv 4.1 schreiben,
    Vieleicht hab ich ja was anderes oder falsch ?
    Aber wie gesagt, vorher hats ja auch funkt .....
    1080i multi hz
    an HDMI Eingang 2


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:25 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com