Thanks Thanks:  12
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 43 von 43
  1. #41
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    416
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    Heute mal ein Update gemacht und, Juhu, Temp wird im Skin angezeigt, vielen Dank ans Team, wirklich sehr gut umgesetzt !

    Bei mir scheints gut zu funktionieren, bei PIP steigen die Werte bis auf 67 Grad und auf einem SD-Sender fallen sie nach einer gewissen Zeit wieder auf 57 Grad runter, höher als 67 Grad habe ich die Kiste nicht bekommen.
    Daher glaube ich den Werten vorerst und wenns wärmer wird, bin ich mal gespannt ob die Temp dann bei Beanspruchung höher als 67 Grad wird.

    Bin nun wirklich zufrieden, DANKE...

  2. Thanks mike99 bedankten sich
    •   Alt Advertising

       

  3. #42
    Anfänger
    Registriert seit
    18.08.2013
    Beiträge
    19
    Total Downloaded
    42,24 MB
    Total Downloaded
    42,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad plus
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    Xtrend ET 9000
     
     
    Bei mir werden gerade 91Grad angezeigt während einer Aufnahme , ansonsten pendelt die Temperatur um 85Grad.
    Image ist openATV 4.1
    ich habe zwei Quads 9 Monate alt. Ob diese Temperaturen auf Dauer gesund sind? Das Gehäuse selbst bleibt Handwarm.

  4. #43
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    416
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    die "niedrigen" Temperaturen wird man wohl nur mit einem Lüfter erreichen:
    http://www.opena.tv/gigablue-quad/42...ter-topic.html

    Habe mir aus Vorsicht auch einen eingebaut, hatte aber vorher ohne Lüfter keine Ausfälle.
    Kostet ja nicht viel und ist schnell verbaut, schaden kann es ja nicht...


Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com