Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    8
    Total Downloaded
    2,27 MB
    Total Downloaded
    2,27 MB
    ReceiverDankeAktivitäten

    Ruckler und kein Ton über exteren Festplatte

    Hallo, ich habe folgendes Problem mit meiner Externen USB Festplatte. Die Festplatte ist NTFS Formatiert und ich schliesse diese Festplatte zum Abspielen von Filmen ab.
    Die meisten 1080p Filme laufen ohne Probleme aber einige 1080p ruckeln und geben kein Ton von sich, sind komischerweise nur ganz wenige filme. Woran kann das liegen?

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    06.04.2014
    Ort
    Hessen, nähe Edersee
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Pingulux Plus
     
     
    Box 3:
    Argus Mini
     
     
    Box 4:
    Sky Vollabo V14
     
     
    hat die Platte eine eigene Stromversorgung?
    --Rettet den Wald, esst mehr Spechte--

  3. #3
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    2,27 MB
    Total Downloaded
    2,27 MB
    ReceiverDankeAktivitäten
    Ne nur über usb kriegt die Strom, aber komischerweise laufen ca 80% der filme ohne Probleme und die anderen ruckeln und haben kein ton .

  4. #4
    Anfänger
    Registriert seit
    06.04.2014
    Ort
    Hessen, nähe Edersee
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Pingulux Plus
     
     
    Box 3:
    Argus Mini
     
     
    Box 4:
    Sky Vollabo V14
     
     
    versuch mal nen aktiven usb hub, war bei mir auch so, dann gings
    --Rettet den Wald, esst mehr Spechte--

  5. Thanks wildi bedankten sich
  6. #5
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    2,27 MB
    Total Downloaded
    2,27 MB
    ReceiverDankeAktivitäten
    Ok ich werde es mal versuchen danke.

  7. #6
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    2,27 MB
    Total Downloaded
    2,27 MB
    ReceiverDankeAktivitäten
    So, habe die Festplatte jetzt auch auf EXT 3 formatiert und Filme überspielt aber es ist immer noch das gleiche, kein Ton und Ruckler. Habe schon eine Festplatte mit Externen Strom angeschlossen da besteht das gleiche Problem, habe aktuelles image drauf vom 18.4.14. Sind aber nur paar filme die anderen laufen ohne Problem, bin überfragt keine ahnung woran das liegen kann

  8. #7
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.546
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    In den Filmen stecken eben unterschiedliche Codecs unterschiedlich gemuxt drin. Der Treiber der Quad/Quad+ unterstützt aber nur 90% der möglichen, vorkommenden Kombinationen...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #8
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    2,27 MB
    Total Downloaded
    2,27 MB
    ReceiverDankeAktivitäten
    Ok, danke für deine Antwort, meinst du ich könnte das Problem mit mkvmerge lösen? Wenn ja wie soll ich es da ändern?

  10. #9
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.546
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das könnte eventuell dein Problem lösen. Allerdings habe ich noch nie ein MKV verändern müssen, damit es vernünftig läuft. Ich habe allerdings auch höchstens ein paar hundert MKV und aVI, aber falle mit meiner Zusammenstellung/Auswahl vermutlich in die 90% good-Player. Manch andere User hier haben nur ein Dutzend MKV, und können damit dennoch in die 10% bad-Player fallen. Dann geht bei denen keines sauber. Das kann also so oder so ausfallen. Bei Problemen hilft der Dateiname in Verbindung mit der Medieninfo (Mediainfo auf dem PC) eventuell weiter, Problemfiles zu finden. Oder glaubt ihr, die DEVs laden stundenlang irgendwelche Filme, ohne zu ahnen, ob sie in der 90% oder 10% Masse stochern?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  11. #10
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    2,27 MB
    Total Downloaded
    2,27 MB
    ReceiverDankeAktivitäten
    Eigentlich ist der codec gleich H264 mit DTS Ton wie jeder andere auch von daher versteh ich nicht wieso es bei manchen nicht geht. Ich werde mal weiter forschen und mal den gleichen film mit anderer auflösung testen. Bei einem Film habe ich schon 2 verschiedene versionen in 1080p getestet und beide laufen nicht sauber und ohne ton.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com