Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    47
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    quad problems after update?

    after switching off quad in the evening (going to bed) restart via main switch is really troubling (image: openATV nighty 4.0 with daily updates): logo openATV on tv and display then blank display, red led and on tv openatv 4.0 logo with no activity; after 4-5 minutes start with missing wlan connection; restart via menu and then usually working....; I also disconnected external hd as unable to mount...
    Any suggestion else than reflashing once more?
    Thanks in advance

    One more problem: Trying to reflash via usb front port (trying to test openmips 4.0 image), quad not reading usb stick, like as if port closed; any idea? Thanks
    Geändert von allucio (10.04.2014 um 18:36 Uhr)

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com