Thanks Thanks:  125

Umfrageergebnis anzeigen: Welche Treiber hast Du manuell installiert und wie stabil sind sie (Mehrfachn.mögl.)?

Teilnehmer
19. Du darfst bei dieser Umfrage nicht abstimmen
  • Treiber 13.2, Ergebnis: instabil (>10% Boothänger)

    1 5,26%
  • Treiber 13.2, Ergebnis: überwiegend stabil (<10% Boothänger)

    0 0%
  • Treiber 13.2, Ergebnis: 100% stabil

    8 42,11%
  • Treiber 13.3, Ergebnis: instabil (>10% Boothänger)

    1 5,26%
  • Treiber 13.3, Ergebnis: überwiegend stabil (<10% Boothänger)

    3 15,79%
  • Treiber 13.3, Ergebnis: 100% stabil

    4 21,05%
  • Treiber 14.1, Ergebnis: instabil (>10% Boothänger)

    7 36,84%
  • Treiber 14.1, Ergebnis: überwiegend stabil (<10% Boothänger)

    4 21,05%
  • Treiber 14.1, Ergebnis: 100% stabil

    0 0%
  • noch keinen

    2 10,53%
Multiple-Choice-Umfrage.
Seite 6 von 47 ErsteErste ... 4567816 ... LetzteLetzte
Ergebnis 51 bis 60 von 470
  1. #51
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Ich habe den auch drauf, das Problem aber bereits schon vorher gehabt. Hatte ihn in der Hoffnung installiert das es das Problem löst.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






    •   Alt Advertising

       

  2. #52
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von phillipssat Beitrag anzeigen
    Ist es korrekt, dass alle diese Boot-Probleme erst seit dem neusten Treiber auftreten ??

    Oder hat jemand in Kombination mit einem älteren Treiber dieses DeepStandby>Bootproblem ??

    Leider keine Antwort bisher.


    Ich nutze den neusten Treiber seit es diesen offiziell gibt.

    VORHER hatte ich die Bootprobleme NIE.....
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  3. #53
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.789
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Die Änderung hat bei mir leider nichts gebracht, blieb heute Nacht wieder hängen.
    Habe jetzt das Image vom 12.1. drauf (zum Test), das muss sich doch eingrenzen lassen wann der Fehler kam.


    @phillipssat
    Probier doch einfach mal mit dem älteren Treiber und berichte (hatte es noch nicht getestet).
    Geändert von mike99 (12.04.2014 um 16:18 Uhr)
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #54
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.789
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von mike99 Beitrag anzeigen
    Habe jetzt das Image vom 12.1. drauf (zum Test), das muss sich doch eingrenzen lassen wann der Fehler kam.
    Ist nach meheren Aufnahmen auch hängen geblieben.

    Damit sollte es wohl nicht am Treiber liegen, iss der vom 15.11.2013 drin.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. Thanks svox, Gundo bedankten sich
  6. #55
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.789
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hat schon mal jemand gegengetestet wegen dem Bootcrash bei Timeraufnahmen, mit dem aktuellen Image (nutze 4.0) ?
    Geändert von mike99 (12.04.2014 um 23:41 Uhr)
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #56
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Werd ich morgen machen ... sitze zur Zeit nicht vor meiner QUAD (DVB-C). Meine andere QUAD (DVB-S) ist gestern nach dem Einschalten wieder hängengeblieben. Und zwar mit einem ca. 2 Monate alten ATV3 Image. Mit ATV4 hat der Bootcrash scheinbar nix zu tun.
    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  8. #57
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    auch hier heute Abend kommt neues ATV Image für Quad noch mal mit viele Updates Treiber, RTC usw, dann sollte das noch mal Überprüft werden

  9. #58
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Muss man da neu flashen oder kann man das per Update fixen ? Gruß

  10. #59
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    NEU Flash wäre besser wenn das image da ist gibt es eine info

  11. #60
    spicecracker
    Gast
    Hallo Captain,

    die neuen Treiber (vom 12.04) sind ja schon separat zu haben, sind diese im ATV von heute schon mit drin? Würde mich dann nämlich mal ans Flashen machen.

    Grüße


Seite 6 von 47 ErsteErste ... 4567816 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com