Thanks Thanks:  125

Umfrageergebnis anzeigen: Welche Treiber hast Du manuell installiert und wie stabil sind sie (Mehrfachn.mögl.)?

Teilnehmer
19. Du darfst bei dieser Umfrage nicht abstimmen
  • Treiber 13.2, Ergebnis: instabil (>10% Boothänger)

    1 5,26%
  • Treiber 13.2, Ergebnis: überwiegend stabil (<10% Boothänger)

    0 0%
  • Treiber 13.2, Ergebnis: 100% stabil

    8 42,11%
  • Treiber 13.3, Ergebnis: instabil (>10% Boothänger)

    1 5,26%
  • Treiber 13.3, Ergebnis: überwiegend stabil (<10% Boothänger)

    3 15,79%
  • Treiber 13.3, Ergebnis: 100% stabil

    4 21,05%
  • Treiber 14.1, Ergebnis: instabil (>10% Boothänger)

    7 36,84%
  • Treiber 14.1, Ergebnis: überwiegend stabil (<10% Boothänger)

    4 21,05%
  • Treiber 14.1, Ergebnis: 100% stabil

    0 0%
  • noch keinen

    2 10,53%
Multiple-Choice-Umfrage.
Seite 34 von 47 ErsteErste ... 24323334353644 ... LetzteLetzte
Ergebnis 331 bis 340 von 470
  1. #331

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Bevor Du den Treiber tauschst musst Du aber per Telnet auf die Box und init 2 eingeben. Ohne klappt das Tauschen nicht. Nach dem Tausch reboot eingeben. Und ich empfehle Dir einen Treiber von vor November zu benutzen. Der vom 5.11 fällt genau in die Zeit, in der die besagten Umstellungen gemacht wurden und dürfte somit auch schon bootcrashes verursachen...
    Geändert von Jule_666 (10.06.2014 um 04:58 Uhr)

  2. Thanks St13de bedankten sich
    •   Alt Advertising

       

  3. #332
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Bei meiner Quad plus artet das ganze so langsam aus....

    Wegen den fehlerhaften Buildtree habe ich gerade meine Quad plus mit dem atv Image von gestern geflasht.
    Wie fast immer Bootcrash direkt nach einspielen des Images... Dann musste ich den Netzschalter sogar 2x betätigen um die Gigablue überhaupt zum starten zu überreden... Einrichtungsassi und Einstellungen übernommen Neustart und.. da ist er wieder:-)

    Plugins, Picons installiert, Neustart und schon wieder..... Grob gesagt von 6 Neustarts ist die Kiste 5x hängen geblieben. So macht das echt keinen Spaß mehr!

    LG

    Roland
    Angehängte Dateien Angehängte Dateien

  4. #333
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Halo Roland,

    Das mit "Netzschalter sogar 2x betätigen" kenne ich auch. Wir können nur hoffen das bald ein richtiger Fix kommt. Wenigestens kann man bei der QUAD auf ältere Treiber ausweichen, bei der QUAD+ geht das nicht. Hab einfach mal einen älteren QUAD Treiber bei der QUAD+ installiert. Das funktioniert nicht, war aber auch abzusehen.
    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  5. #334
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.773
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Jule_666 Beitrag anzeigen
    Bevor Du den Treiber tauschst musst Du aber per Telnet auf die Box und init 2 eingeben. Ohne klappt das Tauschen nicht.

    Und ich empfehle Dir einen Treiber von vor November zu benutzen. Der vom 5.11 fällt genau in die Zeit, in der die besagten Umstellungen gemacht wurden und dürfte somit auch schon bootcrashes verursachen...
    E² muss beim Treibertausch nicht unbedingt beendet werden (hab ich noch nie gemacht), Treiber werden beim Stert ja nur geladen.

    Den Treiber vom 5.11. hatt ich hier selber einige Tage lang getestet, lief bei mir recht gut.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #335

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Ich kann den Treiber im Betrieb nicht tauschen. FileZilla meldet mir dann nen kritischen Übertragungsfehler.... Wenn noch bootcrashes auftreten mit 5.11 dann definitiv nen älteren Treiber nehmen. Die Umstellungen waren bei den November-Treibern...

  7. #336
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.513
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du in FileZilla die Übertragung auf Format "auto" oder "binary" (wäre korrekt) stehen? Und ftp oder sftp?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #337

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    ftp und auto. Probiere ich nächstes mal aus...

  9. #338
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.513
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ich habe das immer auf "binary" stehen, weil ich unveränderte Übertragung möchte.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #339
    Anfänger
    Registriert seit
    26.04.2013
    Ort
    NRW
    Beiträge
    25
    Total Downloaded
    66,57 MB
    Total Downloaded
    66,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad
     
     
    Box 2:
    Fergusson Avira 102
     
     
    Hallo
    Hab heute morgen das Image vom 08.06.2014 OpenATV 4.1 mit dem Treiber vom 17.07.2013 zusammengebracht.
    Durch googeln hab den Treiber gefunden, wird im Netz als Quantensprung bei der SD Bilddarstellung angepriesen.
    Hab dann seit heute morgen die Box so ca 30 mal an und ausgeschaltet meist aus dem Deep Standby und auch einige Male mit dem Hauptschalter.
    Jedesmal wurde problemlos gestartet!!
    Vorher blieb so ca jeder 3. Versuch im ATV Logo im Display hängen.
    Erst mal ein Danke hier für die Anregungen und Anleitungen die mir sehr weitergeholfen haben.
    Geändert von St13de (10.06.2014 um 18:23 Uhr)

  11. #340

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Sag ich doch, Treiber vor November und alles ist gut...


Seite 34 von 47 ErsteErste ... 24323334353644 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com