Thanks Thanks:  125

Umfrageergebnis anzeigen: Welche Treiber hast Du manuell installiert und wie stabil sind sie (Mehrfachn.mögl.)?

Teilnehmer
19. Du darfst bei dieser Umfrage nicht abstimmen
  • Treiber 13.2, Ergebnis: instabil (>10% Boothänger)

    1 5,26%
  • Treiber 13.2, Ergebnis: überwiegend stabil (<10% Boothänger)

    0 0%
  • Treiber 13.2, Ergebnis: 100% stabil

    8 42,11%
  • Treiber 13.3, Ergebnis: instabil (>10% Boothänger)

    1 5,26%
  • Treiber 13.3, Ergebnis: überwiegend stabil (<10% Boothänger)

    3 15,79%
  • Treiber 13.3, Ergebnis: 100% stabil

    4 21,05%
  • Treiber 14.1, Ergebnis: instabil (>10% Boothänger)

    7 36,84%
  • Treiber 14.1, Ergebnis: überwiegend stabil (<10% Boothänger)

    4 21,05%
  • Treiber 14.1, Ergebnis: 100% stabil

    0 0%
  • noch keinen

    2 10,53%
Multiple-Choice-Umfrage.
Seite 2 von 47 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 470
  1. #11
    Anfänger
    Registriert seit
    07.04.2014
    Beiträge
    10
    Total Downloaded
    1,63 MB
    Total Downloaded
    1,63 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von svox Beitrag anzeigen
    ... Bei mir bleibt aber auch nach wie vor das Problem das sich die Box beim Timer starten aus Deepstandby öfter aufhängt.
    - man sieht das openATV Logo und kann sie dann nur noch vom Strom trennen....
    Hi zusammen,

    genau das ist mir heute zum 2. Mal passiert (nach letztem Freitag). Ich komme nach Hause, die Box hätte aus dem Deep-Standby aufnehmen sollen, hängt aber im Display-Startbildschirm und muss komplett ausgeschaltet werden.

    Im normalen Betrieb gibt es keine Probleme. Ist bei openATV 3.0 auch nicht vorgekommen.

    Habe jetzt mal den Debug-Log aktiviert, aber vermutlich wird in dem frühen Stadium da noch gar nichts reingschrieben!?

    •   Alt Advertising

       

  2. #12
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Mir gehen diese sporadischen Bootcrashs nur noch auf den Sack. Ich habe immer noch keinerlei Anhaltspunkt warum die auftreten. Die Toshiba SSD hab ich mal testweise in ein USB-Gehäuse geschraubt um irgendwelche SATA-Probleme aus dem Weg zu gehen. Hat nix gebracht, irgendwann nach unzähligen Starts crashte es wieder. Neue Crash.logs hier zu posten erspare ich mir. Die Logs sind ja eh immer ähnlich. Scheint auch niemand so richtig was damit anfangen zu können.
    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  3. #13
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von apovis2105 Beitrag anzeigen
    das ist genau das was ich sage, bei den einen läuft die Box ohne Probleme, bei den anderen gibts massive Probleme
    gerade das Problem das die Box stehen bleibt und es auch keinen fehler im Log gibt !!

    Die ganzen Fehler haben nichts mit den Images zu tun, ja klar wird es immer kleinere Bugs in den
    einzelnen Team Images geben, ist doch klar, aber dieser Fehler trat bei jedem Image das ich geflasht
    hatte auf, auf meinen beiden GB Quads !!

    Für mich ganz klar ein Harwareproblem, das mit verschiedenen Produktionstätten, verschiedenen Harware Zulieferern,
    schlecher Produktionskontrolle zusammenhängt, was auch immer, ich glaube nicht das es an den Käufern der Boxen oder deren
    Equipment hängt !!
    Da scheint wohl was drann zu sein. Wie soll man das sonst erklären ? Bei mir sind es die Bootcrashs die mich zur Weissglut bringen. Dauert nicht mehr lange und ich zertrete diese ***eiß Box ... meine Geduld ist langsam am Ende.

    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  4. #14
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.546
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du die Bootcrashs bei deinen beiden Boxen?
    Wenn nein, könnte ein Change der beiden Boxen mit den jeweiligen Konfigs ja Aufschluß/Gewißheit geben. Geht der Fehler mit oder nicht...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #15
    Mitglied
    Registriert seit
    17.02.2014
    Beiträge
    35
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2 (ATV)
     
     
    Box 2:
    VU+ SoloSE (VTI)
     
     
    Box 3:
    ClarkTech et9100 (HDFreaks)
     
     
    an der Stelle, wo die Quad stand, steht jetzt wieder meine et9100, d. H. an der Peripherie kann es nicht liegen. Ich habe keine interne HDD verbaut, sondern schreibe auf ein NAS. Für Timeshift steckt ein 32GB USB-Stick. Die Configs sind identisch. Mit der Xtrend gab es in über 2 Jahren Betrieb nie derartige Problem (0MB-Record/Hänger beim Booten)

    Gesendet von meinem GT-I9100 mit Tapatalk

  6. #16
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Hast du die Bootcrashs bei deinen beiden Boxen?
    Wenn nein, könnte ein Change der beiden Boxen mit den jeweiligen Konfigs ja Aufschluß/Gewißheit geben. Geht der Fehler mit oder nicht...
    Steht im Eingangspost:

    Ich habe 2 QUAD´s an zwei verschiedenen Orten stehen. Eine mit SAT-EMPFANG (2x DVB-S) ältere Version ohne Frontprozessor-Update. Und Eine mit DVB-C-EMPFANG (2x DVB-C Tuner) aktuellere Version inkl. Frontprozessor-Update. DER BOOTCRASH TRITT SPORADISCH BEI BEIDEN BOXEN AUF !
    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  7. #17
    Senior Mitglied
    Registriert seit
    19.04.2013
    Beiträge
    191
    Total Downloaded
    1,95 MB
    Total Downloaded
    1,95 MB
    ReceiverDankeAktivitäten
    Also ich bin mir sicher das es an den images liegt oder eben an den treibern alles andere ist auszuschließen, den vor den ganzen Treiber Tausch und den ganzen neuen images gab es keine 0 MB aufnahmen oder Boot Probleme oder Kanalisten Hänger das ist nur noch zum Kotzen.

    Wen das so weiter geht geht die box weg und werde mir eine vduo kaufen die laufen wenigstens


    Listet man hier ein Problem kommt es mir jedenfalls so vor als würden sie das einfach ignorieren kein feedback nichts ... Schade

  8. #18
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.653
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    1.) 0MB Aufnahme - kann ich hier bisher nicht reproduzieren (auch Kollegen mit Quads aus der ersten Charge nicht), nicht mit einer bisher beschriebenen Vorgehensweise. Es ist gemeldet, aber auch der DEV kann es leider nicht reproduzieren bisher.
    2.) Hänger beim Boot - kann ich hier bisher nicht reproduzieren, nicht mit einer bisher beschriebenen Vorgehensweise. Es ist gemeldet, aber auch der DEV kann es leider nicht reproduzieren bisher.
    3.) Hängen Kanalliste - habe ich nicht. Allerdings auch kein HbbTV installiert. HbbTV läuft auf der VU auch nicht wirklich besser - auch dort kommt hin und wieder auf zB. ARD der Spinner.

    3 Quads (3 unterschiedliche Chargen) und 1 Quadplus. Alle 4 laufen im Serial-Dauer-Logging-Betrieb.

    Solange nicht einer kommt, mach a), b) und c) und Du hast eins der Probleme und es ist damit wirklich zu reproduzieren - solange ist es leider einfach schwierig. Da hilft auch keine tägliche Wasserstandsmeldung.

    Schickt die Boxen zu Impex - der DEV ist wohl gerade da. Vielleicht kann er es ja mit Euren Boxen reproduzieren.
    Grüßle


  9. #19
    Senior Mitglied
    Registriert seit
    19.04.2013
    Beiträge
    191
    Total Downloaded
    1,95 MB
    Total Downloaded
    1,95 MB
    ReceiverDankeAktivitäten
    Ich habe auch kein hbbtv installiert das ist die stink Normale kanaliste/Senderliste von Astra.
    Ich finde es jedenfalls seltsam das es bei euch nicht reproduzierbar ist ich bin ja nicht der einzigste mit den Problemen,

    Trotzdem danke für das feedback das ist doch schon mal was,es Ärgert mich halt das es keine Auskunft gibt ob was da gemacht wird an den Problemen
    . Wen ich eine Ersatz Box bekomme schicke ich die gehrne dort hin.

  10. #20
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.653
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von CoreQuad Beitrag anzeigen
    die stink Normale kanaliste/Senderliste von Astra.
    .
    Die die vorinstalliert ist? Die dürfte nicht mehr ganz aktuell sein.
    Bei mir ist erster Schritt GRÜN->ROT->settings->defaultsat entfernen und eine eigene Kanalliste draufzuspielen.
    Grüßle



Seite 2 von 47 ErsteErste 123412 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com