Thanks Thanks:  1
Ergebnis 1 bis 8 von 8
  1. #1
    Mitglied
    Registriert seit
    27.07.2013
    Beiträge
    56
    Total Downloaded
    11,23 MB
    Total Downloaded
    11,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad OATV 6.0
     
     
    Box 2:
    Gigablue AX3 OATV 5.3
     
     
    Box 3:
    Opticum AX ODIN OATV 5.1
     
     
    Box 4:
    Vizyon 8000 HD (RiP 2012)
     
     
    Box 5:
    Relook 400s (RiP 2009)
     
     

    Untertitel auf einigen Sendern nicht abschaltbar

    Hallo zusammen.

    Hab seit 3 Tagen OATV 4 am laufen, super sache das. Bis auf eine Kleinigkeit:
    auf einigen Sendern (ARD z.b.) werden immer Untertitel eingeblendet (die ich aber nicht brauche)
    Sie lassen sich auch nicht deaktivieren, egal welche Einstellungen ich im Menu vornehme.
    Hier die aktuellen Einstellungen:

    Untertitel auf einigen Sendern nicht abschaltbar-untertitel.jpg

    Ist das noch Baustelle weil Beta oder ist das irgendwie abschaltbar?


    Danke schon mal für alle Antworten

    Elblindo

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Gelb->gelb mal ausschalten



  3. Thanks elblindo bedankten sich
  4. #3
    Mitglied
    Registriert seit
    27.07.2013
    Beiträge
    56
    Themenstarter
    Total Downloaded
    11,23 MB
    Total Downloaded
    11,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad OATV 6.0
     
     
    Box 2:
    Gigablue AX3 OATV 5.3
     
     
    Box 3:
    Opticum AX ODIN OATV 5.1
     
     
    Box 4:
    Vizyon 8000 HD (RiP 2012)
     
     
    Box 5:
    Relook 400s (RiP 2009)
     
     
    Hallo Thomas4711

    Auch damit hats nicht geklappt. Egal ob DVB oder Teletext, auch wenn beide aus sind, kommen die Texteinblendungen
    Noch andere Idee?

    Gruss

  5. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Also gerade auf ARD HD getestet, mit diesen einstellungen bei gelb kommt keine untertitel, sonst gibt es meines wissens nach keine einstellungen mehr

    Untertitel auf einigen Sendern nicht abschaltbar-grab.jpg



  6. #5
    Mitglied
    Registriert seit
    27.07.2013
    Beiträge
    56
    Themenstarter
    Total Downloaded
    11,23 MB
    Total Downloaded
    11,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad OATV 6.0
     
     
    Box 2:
    Gigablue AX3 OATV 5.3
     
     
    Box 3:
    Opticum AX ODIN OATV 5.1
     
     
    Box 4:
    Vizyon 8000 HD (RiP 2012)
     
     
    Box 5:
    Relook 400s (RiP 2009)
     
     
    Danke schon mal für deine Mühen

    Also nach Gui-Neustart sind die Untertitel weg, wenn beide (DVB und Teletext) aus sind. Ist das dann Bootfest oder muss es nach Deepstandby/Reboot wieder ausgeschaltet werden?


    Gruss+++
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Untertitel auf einigen Sendern nicht abschaltbar-untertitel2.jpg  
    Geändert von elblindo (08.03.2014 um 21:36 Uhr) Grund: Bild vergessen

  7. #6
    Mitglied
    Registriert seit
    27.07.2013
    Beiträge
    56
    Themenstarter
    Total Downloaded
    11,23 MB
    Total Downloaded
    11,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad OATV 6.0
     
     
    Box 2:
    Gigablue AX3 OATV 5.3
     
     
    Box 3:
    Opticum AX ODIN OATV 5.1
     
     
    Box 4:
    Vizyon 8000 HD (RiP 2012)
     
     
    Box 5:
    Relook 400s (RiP 2009)
     
     
    Bild vergessen

    Untertitel auf einigen Sendern nicht abschaltbar-untertitel2.jpg

  8. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wenns einmal aus ist dann merkt er sich das eigentlich.



  9. #8
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Bei mir waren auch auf einigen Sendern die UT´s aktiviert, als ich das 4.0 das erste mal geflasht hatte. Einfach Gelbe Taste drücken und den Eintrag, der mit Kreutz am Ende Markiert ist, mit OK anklicken, dann sollten sie Dauerhaft weg sein,


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com