Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten

    Bug - openatv-3.0-gbquad-20140218 - INIT 2 funktioniert nicht

    Hallo,

    Wie schon öfters funktionieren die INIT-Befehle nur eingeschränkt. "INIT 2" funktioniert gar nicht bei mir.


    Gruß Gundo

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Kann ich nicht bestätigen. Hier alles ok.

    Code:
    Welcome to openATV for et4x00
    openatv 4.0 et4x00
    
    
    et4x00 login: root
    root@et4x00:~# init /?
    Usage: init {-e VAR[=VAL] | [-t SECONDS] {0|1|2|3|4|5|6|S|s|Q|q|A|a|B|b|C|c|U|u}}
    root@et4x00:~#

  3. #3
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Grüß Dich Gundo !
    Was macht Deine Quad oder beide?

    diddi

  4. #4
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    da gab es doch einen Treiber mit dem Problem... den hast Du aber nicht im Einsatz, oder?
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  5. #5
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    @madie

    Du hast doch keine QUAD.
    Code:
    Welcome to openATV for et4x00 openatv 4.0 et4x00
    @Nobody
    Ich hatte einen Neuflash gemacht mit dem aktuellen ATV-Image. Habe jetzt wieder das Backup mit dem 12.2er Image drauf. Da klappt "INIT 2" wieder. Irgendwo ist der Wurm beim aktuellen Image.


    @diddi
    Hi diddi,

    Schön von dir zu hören/lesen.

    Meine beiden QUAD´s laufen soweit ganz passabel. Zu beanstanden gibt´s ja immer irgendwas, aber die Grundfunktionen hab ich momentan im Griff. Keine Aufnahmefehler mehr aufgetreten ... aber mal abwarten

    Was macht deine Kiste (ET9200) ?

    Was mußte ich im Xtrend Forum lesen ? ET10000 mit Sec.-Modul. Bähhh .... muß das sein ?


    Gruß Gundo

  6. #6
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Ja Gundo so ist es leider,ich habe da auch kein Bock drauf.Bis jetzt läuft meine 9200 aber immer im Hinterkopf ,wann passiert es
    Die eine Giga 800 se die ich noch habe läuft jetzt auch ohne Probleme aber im Fernsehzimmer meiner Frau. Das ATV 4.0 ist super
    kann ich jeden nur empfehlen,da hat man echt was geleistet !

    MfG
    diddi

    Tschuldigung,das ich vom eigentlichen Thema abgewichen bin


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com