Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    25.08.2013
    Beiträge
    15
    Total Downloaded
    80,70 MB
    Total Downloaded
    80,70 MB
    ReceiverDankeAktivitäten

    Probleme mit Ton

    Hi,

    ich habe zwischen meiner Gigablue und dem TV einen SONY DTS HD Receiver.
    Mit meiner Gigablue HD800 SE gab es nie Probleme, mit der HD 800 Quas habe ich das Problem, dass ich, wenn ich über den Media Player oder das Mediaportal Videos schaue, einige Zeit lang Ton habe, dann der Ton weg ist (alles andere läuft normal weiter) und der Ton erst wieder da ist, wenn die Box neu gestartet wird.

    Gibt es dazu Ideen?

    DTS Downmix aktivieren und deaktivieren bringt keinen Unterschied.

    Gruß

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    04.11.2013
    Beiträge
    13
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe das selbe Problem aber nicht in Mediaportal sondern bei den normalen Sat-Kanäle
    Gibt es irgendeine Lösung dafür
    Bitte um eure Hilfe

  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.537
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #4
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    HDMI zum AVR oder SPDIF ?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com