Thanks Thanks:  10
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     

    EPG wird nicht mehr aktualisiert.

    Hi,

    auf der Giga Blue UE wird das EPG weder in der Senderliste, im Cool TV
    noch in der EPG Übersicht angezeigt.

    Bei mir läuft das aktuelle Image mit Online Update von heute.
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.651
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Es hilft nicht das mehrfach zu posten...
    Das ist auch nichts boxspezifisches - das ist openATV allgemein ein E2 Problem.
    Grüßle


  3. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    lösch mal deine epg.dat und leg die neu an.

  4. #4
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    lösch mal deine epg.dat und leg die neu an.
    This is only possible when you stop E2 first !!
    Otherwise E2 will overwrite it.
    The best way to do this, open telnet and give these commands:

    Code:
    init 2
    rm /etc/enigma2/epg.dat
    init 3

  5. Thanks Thomas4711, Bug1303, sat2000, Kaeltis bedankten sich
  6. #5
    Mitglied
    Registriert seit
    15.06.2013
    Beiträge
    30
    Total Downloaded
    33,83 MB
    Total Downloaded
    33,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD Quad
     
     
    Box 2:
    GigaBlue HD Quad
     
     
    Zitat Zitat von Black_64 Beitrag anzeigen
    This is only possible when you stop E2 first !!
    Otherwise E2 will overwrite it.
    The best way to do this, open telnet and give these commands:

    Code:
    init 2
    rm /etc/enigma2/epg.dat
    init 3
    Hi, ich habe so gemacht aber hat es nichts gebracht Danach Image vom 07.02.14 neugeflasht OATV 3.0 und (4.0 getestet), EPG gibt es nur ein paar auf DE Sender. Updates haben nichts geholfen !! Beide Gigablue Quad Boxen..
    Gruß,
    mfg, Sat2000, - 2x GigaBlue HD Quad - OpenATV 6.0

  7. #6
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    Der Cheffe hat das gefixt

    Danke Cap

    /usr/lib/enigma2/python
    Angehängte Dateien Angehängte Dateien

  8. Thanks sat2000, Kaeltis, blindi0, Mephisto666 bedankten sich
  9. #7
    Mitglied
    Registriert seit
    15.06.2013
    Beiträge
    30
    Total Downloaded
    33,83 MB
    Total Downloaded
    33,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD Quad
     
     
    Box 2:
    GigaBlue HD Quad
     
     
    Danke, kannst bite auch sagen wo die Datei per FTP rein kopiert werden soll ? (um total Crash zu vermeiden,,,)
    Gruß,

    ..ok habe jetzt gerade gesehen !!!!!

    ..reinkopiert und FUNKTIONIERT !!! auch nach Neustart (Schalter Aus / Ein)

    !! SUPER FORUM + SUPER USER !!
    Geändert von sat2000 (09.02.2014 um 14:02 Uhr)
    mfg, Sat2000, - 2x GigaBlue HD Quad - OpenATV 6.0

  10. #8
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.773
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Kommt nach /usr/lib/enigma2/python danach Gui neu Starten.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  11. Thanks sat2000 bedankten sich
  12. #9
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.765
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    kommt nach /usr/lib/enigma2/python

  13. Thanks sat2000 bedankten sich
  14. #10
    Anfänger Avatar von vitja
    Registriert seit
    16.12.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+solo2
     
     
    Box 2:
    Azbox me
     
     
    Danke Captain geht alles wieder super.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com