Thanks Thanks:  3
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24
  1. #1
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    38
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 4xSat
     
     
    Box 2:
    VU+ Zero
     
     

    Startproblem aus Deepstandby mit Quad

    Hi,
    habe Quad seit 2 Tage. OpenATV 3.0 drauf, alles eingerichtet wunderbar. Das Problem ist Quad lässt sich nicht starten aus dem Deepstandby weder mit Fernbedienung noch über Einschaltknopf vorne. Ich muss hinten immer den Strom abziehen damit sie hochfährt. Programierte Aufnahmmne klappen auch nicht aus Deepstandby.
    Hat jmd einen Tipp was das ist? Muss ich irgendwas in Menü einstellen damit sie hochfährt?
    Bitte um Hilfe
    Danke

    •   Alt Advertising

       

  2. #2

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Bleib die rote LED an und sonst passiert nix oder kommt das Logo im Display?

  3. #3
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    38
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 4xSat
     
     
    Box 2:
    VU+ Zero
     
     
    ja passiert nix , rote led bleibt an. Mit anderen image(open mips und hdmu)hat es funktioniert , komisch. Möchte gerne bei openATV bleiben eigentlich.
    Geändert von zarif (29.01.2014 um 21:47 Uhr)

  4. #4

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Das ist sehr seltsam. Hatte ich so noch nicht. Ich hab jetzt die Vermutung, dass die Box beim Runterfahren hängen bleibt. Die rote LED geht ja sofort an wenn der Shutdown beginnt. Irgendwann geht die Meldung weg am TV aber dann ist die Box noch nicht ganz aus. Es dauert noch kurz bis der Display vollständig erlischt. Vorher schimmert der noch ganz leicht. Musste mal drauf achten ob der wirklich ganz aus ist. Wenn nicht, hängt die Box sich beim Shutdown auf. Kannst auch mal nen Reboot machen statt Shutdown und gucken ob sie wieder hoch fährt (wobei trotzdem der Shutdown hängen könnte...). Wenn die Box im Deep-Standby ist und nicht an geht, flackert dann ab und zu die LED wenn Du die Fernbedienungs drückst oder tut sich da überhaupt nix?

  5. #5
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    38
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 4xSat
     
     
    Box 2:
    VU+ Zero
     
     
    Reboot klappt ohne probleme und ja wenn die Box in deepstandby ist und ich auf die Fernbedienung drücke flackert die Led. Aber wie gesagt die Box reagiert auch auf Einschaltknopf vorne nicht , seltsam. Plugins habe ich kaum drauf .

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.513
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Welches Image (von wann woher) hast du denn jetzt geflasht?
    Platte oder USB-Stick dran/drin?
    LAN/WLan?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    38
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 4xSat
     
     
    Box 2:
    VU+ Zero
     
     
    Image ist von gestern, habe ich hier gedownloaded. Überlege ob ich das openATV 4.0 flashe. Eigentlich wollte ich damit noch warten da ich die quad zu meinen zufriedenheit eingerichtet habe und wollte jetzt mal mit langzeit tests anfangen. Aufnahmmen in Standby klappen aber alle.
    Hat das vielleicht mit kernel zu tun, welche ist der neuste? bei mir steht 3.3.8-2.0
    Bootloader habe ich auch nicht berührt.
    Geändert von zarif (29.01.2014 um 22:26 Uhr)

  8. #8
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.513
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Dann fährt sie auch sauber runter.
    Wie lange wartest du nach "Power on" auf der FB?
    Kommt die blaue Quittierungs-LED, wenn du "Power on" drückst? - Ja
    Nimmst du die originale oder eine andere FB?
    Platte?
    USB-Stick?
    WLan-Stick?
    HDMI-CEC an?
    TV / AVR?
    Geändert von Papi2000 (29.01.2014 um 22:31 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #9
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    38
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 4xSat
     
     
    Box 2:
    VU+ Zero
     
     
    ja die Box fährt suaber runter wie gesagt und die blaue Led flackert wenn ich auf power on drücke. Fernbedienung ist die original von quad. ich habe alles probiert lange Druck, kurze Druck und gewartet wie üblich lang und kurz . Festplatte ist eine 3,5 zoll per esata angeschlossen. Quad ist per Lan kabel ins internet und hdmi cec ausgeschaltet. Ich denke an die Fernbedienung liegt es nicht. Der poower knopf vorne am quad funktioniert auch nicht.
    Geändert von zarif (29.01.2014 um 22:49 Uhr)

  10. #10
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.513
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hattest du nach dem Flashen und Einrichten des oATV3 auch online-Update gemacht?
    Wenn nein, hole das bitte nach.
    Geht das Wecken jetzt?
    Wenn nein->
    Dann möchte ich dich um folgendes bitten:
    - Sichere dein komplettes Image
    - Flash das oATV4 Beta online.
    - Nach der Kurzeinrichtung im Startassistenten die Box ein paarmal in Deep fahren, und nach kurzer Zeit per FB wieder wecken.
    - Wenn das geht kannst du in ein paar Minuten wieder zu deiner Sicherung zurück (lokal Flashen).
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com