Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Anfänger
    Registriert seit
    03.01.2014
    Beiträge
    18
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten

    Fehlende Sender auf Hotbird

    Hallo,

    hab jetzt mal mein Diseqc erneuert und siehe da, die Gigablue_Quad mit OpenATV 3.0 findet auf Hotbird nur 1051 Sender.
    Auf Astra 1629.

    Was mir fehlt ist unter anderem SRF1 und SRF2 sowohl BrazzersTV
    Hab beides als Abo und sie funktionieren auch.

    Schließe ich meine Solo² an findet sie auf Hotbird 2041 und auf Astra 1634 Sender.
    Die 5 Sender auf Astra schenck ich mir.

    Jeweils mit den selben Einstellungen, Satelites.xml und sonst noch alles.

    Frage: Was läuft hier verkehrt? Noch einer das Problem?
    Bin für jegliche Hilfe dankbar.

    FiWo
    Geändert von FiWo (21.01.2014 um 18:25 Uhr)

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    21.01.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad SSSS
     
     
    Box 2:
    Topfield 5500 PVR
     
     
    Box 3:
    Smart CX01
     
     
    Box 4:
    Faval Mercury S100
     
     
    Box 5:
    Opticum 4000 TSCR
     
     
    Es wird wohl nur Free-TV und kein Pay-TV übernommen.
    Geändert von Hoppenstett (22.01.2014 um 10:18 Uhr)

  3. #3
    Anfänger
    Registriert seit
    21.01.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad SSSS
     
     
    Box 2:
    Topfield 5500 PVR
     
     
    Box 3:
    Smart CX01
     
     
    Box 4:
    Faval Mercury S100
     
     
    Box 5:
    Opticum 4000 TSCR
     
     
    ( 4. Versuch)

    Hallo,

    BrazzersTV: 10723 Mhz H
    SRG SSR HD auf 10971 Mhz H oder
    SRG SSR SD auf 11526 Mhz H
    und 12399 Mhz H

    H=horizontal

    Probiere doch einfach einen Blindscan auf diesen Transpondern.


    Gruß
    Hoppi

  4. #4
    Anfänger
    Registriert seit
    03.01.2014
    Beiträge
    18
    Themenstarter
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    @Hoppenstett
    Thx
    Die Frequenzen kenn ich und habe ich auch schon gemacht.
    Er findet keinen Transponder.
    Wie gesagt, über die Hälfte der Sender fehlen mir.
    Die Solo2 findet alles ohne Mucken.
    Treiber Problem für die fehlenden Frequenzen oder ähnliches?

    FiWo

  5. #5
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.392
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Treiberproblem ist das nicht.

    Aber ich erinner mich grad dran das die Quad sehr empfindliche tuner hat, kann sein das Du mit einem Dämpfungssteller das Prob in den Grif bekommst...irgendwo hier gibt es einen Thread zu ähnlichen Problemen.
    Gruß Frank

  6. #6
    Anfänger
    Registriert seit
    03.01.2014
    Beiträge
    18
    Themenstarter
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    @all

    war mal kurz auf dem Dach und hab alles durchgetestet.
    ...kurz ist gut, hat mich drei Stunden gekostet.
    Fakt, beim Ausgang für die Quad ist am LNB das H-Band Defekt.
    Thema kann geschlossen werden.

    Thx FiWo

  7. #7
    Anfänger
    Registriert seit
    21.01.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad SSSS
     
     
    Box 2:
    Topfield 5500 PVR
     
     
    Box 3:
    Smart CX01
     
     
    Box 4:
    Faval Mercury S100
     
     
    Box 5:
    Opticum 4000 TSCR
     
     
    Zitat Zitat von FiWo Beitrag anzeigen
    @Hoppenstett
    Thx
    Die Frequenzen kenn ich und habe ich auch schon gemacht.
    Er findet keinen Transponder.
    Wie gesagt, über die Hälfte der Sender fehlen mir.
    Die Solo2 findet alles ohne Mucken.
    Treiber Problem für die fehlenden Frequenzen oder ähnliches?

    FiWo
    Es wird wohl nur Free-TV und kein Pay-TV übernommen.
    Aber schon ein manueller Scan auf 10971 Mhz bringt bei mir die 5 Stationen.

  8. #8
    Anfänger
    Registriert seit
    21.01.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad SSSS
     
     
    Box 2:
    Topfield 5500 PVR
     
     
    Box 3:
    Smart CX01
     
     
    Box 4:
    Faval Mercury S100
     
     
    Box 5:
    Opticum 4000 TSCR
     
     
    @all

    Ist es richtig, daß bei einem automatischen Suchlauf nur Free-TV Transponder “eingescannt“ werden?

  9. #9
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Nein,es werden immer alle Sender,auch Pay-TV Sender gescannt.Ausserdem hat es sich ja erledigt:Zitat @FiWo "Fakt, beim Ausgang für die Quad ist am LNB das H-Band Defekt.
    Thema kann geschlossen werden."
    Geändert von giopet (22.01.2014 um 14:28 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #10
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.178
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Das kannst du ja vor dem Suchlauf einstellen, ob nur unverschlüsselte, oder auch verschlüsselte.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com