Thanks Thanks:  1
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    29.12.2013
    Beiträge
    22
    Total Downloaded
    570,63 MB
    Total Downloaded
    570,63 MB
    ReceiverDankeAktivitäten

    EPG Suche (Crash)

    Hallo,

    ich hab jetzt ein Problem wenn ich auf einen Filmtitel die Menütaste drücke und "Suche in EPG" wähle.
    Da kommt es jedes mal zu einen Crash mit grünen Hintergrund und die openATV startet neu.

    Das selbe passiert aber auch wenn ich über die Infotaste "Durchsuche EPG..." aufrufe.

    Hab die Crash Log mal abgehangen.
    Angehängte Dateien Angehängte Dateien

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    01.11.2013
    Beiträge
    62
    Total Downloaded
    124,31 MB
    Total Downloaded
    124,31 MB
    ReceiverDankeAktivitäten
    Da hänge ich mich mal dran, hab das gleiche Problem

  3. #3
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    31
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    HD Quad Plus
     
     
    Box 2:
    HD 800 UE Plus
     
     
    Box 3:
    ReelBox Lite
     
     
    Bei mir ebenso.

  4. #4
    Mitglied
    Registriert seit
    18.10.2013
    Ort
    Niederbayern
    Beiträge
    36
    Total Downloaded
    35,99 MB
    Total Downloaded
    35,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Box 2:
    GM990 Spark Reloaded
     
     
    Das hier dürfte das selbe Problem sein: http://www.opena.tv/forum/showthread.php?t=4331

    Gesendet von meinem XT890

  5. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.558
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Der Fix dürfte aber erst greifen, wenn das Paket durch Bau eines neuen Images inzwischen auch neu gebaut wurde. Bei mir auf meiner Quad besteht das Problem aktuell auch noch. Es wird aktuell noch kein Paket zum Update angeboten.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #6
    Anfänger
    Registriert seit
    29.12.2013
    Beiträge
    22
    Themenstarter
    Total Downloaded
    570,63 MB
    Total Downloaded
    570,63 MB
    ReceiverDankeAktivitäten
    Hab soeben ein Update übers Menü gemacht, da durch scheint das Problem jetzt behoben.

  7. Thanks Papi2000 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com