Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied Avatar von TingelTangelBob
    Registriert seit
    31.07.2013
    Ort
    Wietze / Niedersachsen
    Beiträge
    129
    Total Downloaded
    160,63 MB
    Total Downloaded
    160,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Edison Optimus OS 2+
     
     

    Image vom 16.01.14

    Hatte vorher das vom 06.01. drauf und nun geht mein Logilink ua158 usb lan adapter nicht mehr?!

    •   Alt Advertising

       

  2. #2
    Anfänger Avatar von Motorbasti
    Registriert seit
    11.01.2014
    Beiträge
    14
    Total Downloaded
    3,03 MB
    Total Downloaded
    3,03 MB
    ReceiverDankeAktivitäten
    Eventuell fehlt dir der Treiber warum auch immer.
    Installiere sie mal manuell nach.

    Mfg

    Gesendet mit meiner S3 Brieftaube...

  3. #3
    Senior Mitglied Avatar von TingelTangelBob
    Registriert seit
    31.07.2013
    Ort
    Wietze / Niedersachsen
    Beiträge
    129
    Themenstarter
    Total Downloaded
    160,63 MB
    Total Downloaded
    160,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Edison Optimus OS 2+
     
     
    Wo finde ich denn die Treiber?!?!?!

  4. #4
    Anfänger Avatar von Motorbasti
    Registriert seit
    11.01.2014
    Beiträge
    14
    Total Downloaded
    3,03 MB
    Total Downloaded
    3,03 MB
    ReceiverDankeAktivitäten
    Blaue Taste/ Erweiterungen / Plugins Herunterladen und dort unter drivers.

    Mfg

    Gesendet mit meiner S3 Brieftaube...

  5. #5
    Senior Mitglied Avatar von TingelTangelBob
    Registriert seit
    31.07.2013
    Ort
    Wietze / Niedersachsen
    Beiträge
    129
    Themenstarter
    Total Downloaded
    160,63 MB
    Total Downloaded
    160,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Edison Optimus OS 2+
     
     
    OK werde nachher mal schauen... sonst müsste es suach mit "opkg install kernel-module-smsc75xx" gehen, richtig?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com