Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Zitat Zitat von Jule_666 Beitrag anzeigen
    Die Kiste war extrem warm. Und das war auch klar, denn die Folien waren noch alle drauf. An der Seite die Löcher waren also komplett zu. Denke das war halt die Hitze.
    Hallo,

    das ist für mich nicht nachvollziehbar... Die Löcher sind auch in der Folie und behindern somit den Wärmeaustausch nicht.



    Ich habe einen ganzen Tag damit verbracht verschiedene Images zu testen bis ich mich letztendlich für das openATV entschieden habe... Kein einziger Absturz oder sonstige Probleme.

    Erst danach habe ich die Folie abgezogen und musste bemerken das meine Box mit der Abdeckung ein kleines "Rostproblem" hatte...

    Bei mir wurde die Box mit openMipsel zwischen Weihnachten und Neujahr 2013 ausgeliefert.

    Den Bootloader habe ich bis dato nicht angefasst, da die Box absolut Problemlos läuft - zum Glück! Keine GS, Reboots oder wie so oft zu lesen Probleme mit den Aufnahmen.

    LG

    Roland

    •   Alt Advertising

       

  2. #12
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Jule_666 Beitrag anzeigen
    Nur zur Info. Dieser Fehler mit dem plötzlichen Neustart könnte auch ein Problem mit dem Bootloader sein. Leider werden die Boxen seit einiger Zeit mit nem Team-Red Image ausgeliefert. Nix gegen das Image, aber die haben einen modifizierten Bootloader und die Images werden in einem anderen Bereich des Flashs abgelegt. Das könnte zu diesen crashes führen. Das ist übrigens auch ein Grund dafür, dass die Boxen nicht mehr starten wenn man den "Standard-Bootloader" flasht. Der Bootloader sucht dann nämlich an der falschen Stelle nach dem Image.
    Die Boxen werden nicht mit TeamRED ausgelifert...sondern mit einen vorkonfigurierten OpenMips!
    Das einzigste was sein kann, dass ein Händler einen Rckläufer sofort wieder verkauft hat! Das ist aber Impex nicht zuzuschreiben!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #13
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Hallo Nobody,

    auch ich hatte auf dieses Thema geantwortet bzw. wollte ich...

    Allerdings bekam ich eine Anzeige, das mein Post erst von einem Moderator freigeschaltet werden muss. Kann es damit zusammenhängen das ich ein Bild verlinkt hatte?

    Danke

    Roland

  4. #14
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Ja, bis zu einer gewissen Anzahl von Beiträgen müssen Beiträge mit Links freigeschaltet werden.
    Die Löcher in der Folie sind deutlich kleiner als die normalen Löcher - auch kann mit Folie das Metall die Wärme nicht so gut an die Umgebung abgeben.
    Grüßle


  5. #15

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Die Folie hat auch an den Seiten keine Löcher. Zumindest bei der besagten Box war es so.

  6. #16
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.189
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Würde mich auch wundern, dass so eine Schutzfolie auch die Löcher hat, wie das Blech.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  7. #17
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    255
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    es war bei meine se,aber mal eine frage netzteil wurde es überprüft,hatte abstürze nur durch das netzteil,neues netzteil und siehe da es geht.
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W

  8. #18
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    8
    Total Downloaded
    141,03 MB
    Total Downloaded
    141,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Duo2
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xpeed LX2
     
     
    Box 4:
    Atevio 7000
     
     
    Box 5:
    Atemio 6200
     
     
    vielleicht erspart das was ich bei meiner festgestellt habe einigen Usern viel Arbeit - meine Box (Gigablue Quad mit 1Tb Festplatte) bei Amazon gekauft - Gerät kam angeschlossen und Box fuhr hoch und wie hier beschrieben in unregelmäßigen Abständen erfolgte ein Neustart - da ich keine Lust hatte auf ein Austauschgerät zu warten, habe ich die Box auf geschraubt um auf Fehlersuche zu gehen - Box reagierte auf klopfen so das ich den Fehler immer wieder simulieren konnte - und siehe da Fehler gefunden - das Verbindungskabel von der Hauptplatine zum Bedienpanel war nicht richtig verlötet. Da ich nun mal alles demontiert hatte hab ich mir alles mal angesehen - die Verarbeitung bzw. einige Lötstellen lassen sehr zu wünschen übrig (schlechte Verarbeitung) - nach einer Stunde war alles erledigt - bitte nur nachmachen wer gut löten kann oder gleich zurück schicken. Seitdem läuft die Box ohne Probleme.

  9. #19
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Hallo,

    ob die Löcher in der Folie jetzt kleiner sind als von der Abdeckung, oder ob diese auch an der Seite offen bzw. geschlossen sind, kann ich leider nicht mehr sagen.
    Letztendlich ging es mir ja darum, das die Kiste auch mit Folie, und somit mehr abgeschottet als normal, auch nach 5 Stunden Dauerbetrieb keinerlei Zicken machte.
    Wäre das Problem mit der fehlenden Belüftung - Kühlung verbunden, hätte es mich als "Folientester" als erstes erwischen müssen. Fehlanzeige, die Box läuft mit Toshiba HDD intern seit dem ersten Tag absolut stabil!

    Somit könnte jetzt brucelee2006 der Druchbruch gelungen und das Rästel somit gelöst sein. Ich hoffe es zumindst für alle betroffenen.

    LG

    Roland


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com