Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    22.10.2013
    Beiträge
    28
    Total Downloaded
    69,2 KB
    Total Downloaded
    69,2 KB
    ReceiverDankeAktivitäten

    Aufnahme nicht vorhanden

    Servus,

    hab ein Autotimer installiert der mir was aufnehmen soll. Unter Timer im Menu sehe ich den Timer als erledigt, jedoch ist kein File vorhanden.

    Woran kann das liegen?

    Aktueller Patch- & Imagestand ist installiert.

    Gruß
    daMike

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.556
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Du hast nicht zufällig 1080p als Ausgabe eingestellt?
    Ansonsten bliebe noch Treiber, Platte, Pfade, Startkanal, und ein dutzend anderer möglicher Fehlerquellen...
    Geht es konkreter mit mehr Infos zur Konstellation deiner Box...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Senior Mitglied Avatar von arbi64
    Registriert seit
    06.04.2013
    Ort
    NRW
    Beiträge
    202
    Total Downloaded
    14,72 MB
    Total Downloaded
    14,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Octagon 1018 SF
     
     
    Box 3:
    Dreambox 7000
     
     
    Was hat 1080p damit zu tun?
    Gruß
    arbi64

    Gigablue HD Quad OpenATV 5
    Octagon 1018SF Titanit im Flash

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.556
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Da du bisher keine konkreten Infos zur Konstellation und den Einstellungen geliefert hast, können wir nur nachfragen, und dich bitten, mehr Infos zu liefern.
    Und es gibt ein paar User, die mit ihren Quads Aufnahmeprobleme und 1080p als Ausgabe eingestellt haben.
    Hast du jetzt das AAF noch drauf, oder ein aktuelles oATV3? Von wann?
    Wie ist die Platte formatiert und engebunden (Pfad & fstab)?
    Wie ist der Aufnahmepfad?
    Betrifft es alle Sender?
    Welches ist der Startkanal?
    Aufnahmen aus Deep oder im Standby?
    Fragen über Fragen...
    Die Welt ist nunmal nicht Schwarz/Weiss...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Anfänger
    Registriert seit
    22.10.2013
    Beiträge
    28
    Themenstarter
    Total Downloaded
    69,2 KB
    Total Downloaded
    69,2 KB
    ReceiverDankeAktivitäten
    Auflösung 1080i
    HDD: /hdd
    Aufnahmepfad: /hdd/movie
    Aufnahmepfad vorhanden und beschreibar: Ja
    Festplatte formatiert: Ja
    Andere Aufnahmen lassen sich wiedergeben von Festplatte
    Image: OpenATV aktuell (installiert von einigen Tagen)
    Sender: RTL (nicht HD!)
    Startkanal: Letzter Kanal
    Zu dem Aufnahmezeitpunkt war der Receiver im Standby



    Hat das wieder mit diesem Beta Treiber zu tun? Warum sind die Treiber für das Image denn so buggy, dass eine einfache Aufnahme per Timer nicht geht?

    Wenn es wieder dadran liegt, dann brauch ich ein Image in dem noch der alte Treiber drin ist der stabil läuft und mache dann halt keine Update mehr...

    Gibt es noch alternativen zu openatv?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com