Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    168
    Total Downloaded
    5,92 MB
    Total Downloaded
    5,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-10000
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Edison Optimuss OS2+
     
     
    Box 4:
    Octagon SF4008
     
     

    Impex ignoriert Ticketanfragen!

    Ich habe eine Reparaturanfrage an Impex gemacht. Leider scheint Impex die Anfrage ignoriert zu haben.
    Es kam einfach nichts!!!
    Bei der Anfrage ging es um das Problem mit den BadBlocks beim Backup von Image.
    Als ich heute nachsehen wollte, wie es damit aussieht, musste ich feststellen, das die Anfrage nicht mehr bei Impex existiert,
    obwohl ich eine Bestätigungs-E-Mail bekommen habe. Anscheinend wurde der Fall einfach geschlossen!
    Habe heute neue Anfrage gestellt. Mal sehen, ob Sie darauf reagieren!!!

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    168
    Themenstarter
    Total Downloaded
    5,92 MB
    Total Downloaded
    5,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-10000
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Edison Optimuss OS2+
     
     
    Box 4:
    Octagon SF4008
     
     
    In der Firma (laut E-Mail) gibt es Umbau, deswegen kam es zu Verzögerungen.
    Aber man hätte auch die Bearbeitungszeit vom Ticket verlängern können und nicht vom System automatisch schließen lassen.
    Außerdem hätte man in der Bestätigungsmail die Kunden darüber informieren können.

  3. #3
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    421
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    das mit dem badblocks würde mich auch mal interessieren, denn bei mir wurden immer 8 badblocks beim flashen gemeldet,
    muß man dich da Sorgen machen ?,
    klingt jedenfalls nicht gesund :-)

  4. #4
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Nein... beim NAND Flash treten immer BadBlocks auf. Diese werden vom Controller bzw. Flashtool als BadBlock markiert und maskiert... so dass sie einfach nicht benutzt werden.

    Sorgen muss man sich dabei keine machen... schon gar nicht wenn es ein paar wenige sind

    LG Niki

  5. #5
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Mein TIP:

    1) Online Ticket eröffnen
    2) Anrufen und darum Bitten das Ticket zu lesen.
    3) Versichern lassen dass Rückversand schnell erfolgt.

    Ich hatte 2x telefonischen Kontakt zum Geschäftsführer und die Reparatur & der Rückversand wurden am ersten Tag erledigt > Tempo perfekt !
    Schon am nächsten Tag war der Receiver per UPS wieder zu Hause !


    Allerdings hatte meine Quad tatsächlich ein Hardwareproblem (Display).
    Mag sein, dass sie das Badblock-Problem ignorieren, weil es kein Problem ist...

    M.E. ist es sehr wichtig Punkt 2) zu beachten !! :-)
    Geändert von phillipssat (20.12.2013 um 09:40 Uhr)
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Zitat aus wiki

    Bei NAND-Flashes ist es üblich, dass einige Defektblöcke, die so genannten Bad Blocks, bereits zum Zeitpunkt der Auslieferung vorhanden sind. Diese werden bereits vom Hersteller durch spezielle Tests detektiert und als defekt markiert. Später müssen sie von der Treibersoftware berücksichtigt werden. Garantiert ist von den meisten NAND-Flash-Herstellern, dass der erste Block eines Speicherbausteins für eine bestimmte Anzahl von Schreibvorgängen fehlerfrei ist. Dies ermöglicht die Speicherung wichtiger Initialdaten wie eine „Bad-Block-Tabelle“ an fixer Adresse, während alle anderen Daten in ihren jeweiligen Adresspositionen variabel gehalten werden müssen.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com