Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Alcapone72
    Gast

    Probleme mit Streaming über Webinterface

    Hallo,

    wer kann mir helfen????

    ich versuche über Open Webif ein sender am PC ( Windows mediaplayer) zu Streamen, das funktioniert auch für eine minute, danach hängt sich meine Gigablue quad auf, es hilft nur Stecker Ziehen und neustarten.

    Die Box ist neu und aktuelle Openatv geflasht.

    •   Alt Advertising

       

  2. #2
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Hi,

    versuch mal VLC zu nehmen als Player.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  3. #3
    Alcapone72
    Gast
    Hi,
    mit dem VLC bleibt das probelm, allerdings hängt sich die Box nicht auf, sondern Starten neu.

    was kann das sein??? einstellung vielleicht??

  4. #4
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Bei mir klappt das wunderbar.

    Wenn es eine Einstellungssache wäre, dann wäre das einfachste per USB Stick neu zu flashen und nichts an den Einstellungen verändern. Das funktioniert sicher.

    Sollte das auch nicht funktionieren dann weis ich auch nicht. Hier wäre ein Log das einfachste.

    Evtl Enigma2 per telnet stoppen und starten und loggen. So sieht man die Ausgabe und was die Box als letztes macht sodass sie neu startet.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  5. #5
    Alcapone72
    Gast
    nach dem ich alles mögliche versucht habe, dachte es wäre ein Hardwaredefet.

    Jetzt habe ich openHDF installiert und es funktioniert wunderbar.

    Vielen Dank an alle.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com