Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    14.04.2013
    Ort
    Duisburg
    Beiträge
    16
    Total Downloaded
    63,15 MB
    Total Downloaded
    63,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    3 x Gigablue Quad mit 6 0 Sat und OpenATV 4.4
     
     
    Box 2:
    1 x Gigablue UE mit OpenATV 6.0
     
     
    Box 3:
    2 x Mara M9 mit OpenATV 6.0
     
     
    Box 4:
    1 x Octagon SF3038 mit OpenATV 6.0
     
     
    Box 5:
    1 x Octagon SF4008 mit OpenATV 6.0
     
     

    GS nach Manuelen Sender Scan

    Hallo zusammen,
    Habe gerade einen Manuelen Sender Scan gemacht um die neuen HD Sender zu Installieren.

    Nach dem Scan werden die Neuen Sender auch gefunden aber nach drücken der OK Taste
    Bekomme ich einen GS nach dem Neustart sind die gefunden Sender aber alle da.
    Habe das ein paarmal wiederholt immer das gleiche.
    Auch eine Softwaren Aktualisierung hat nichts geholfen.

    Was ist das GS im Anhang.
    Grüße Walzenmann
    Angehängte Dateien Angehängte Dateien
    3 x Gigablue Quad mit OpenATV 6.0 immer Aktuell.
    1 x Gigablue UE mit OpenATV 6.0 nicht immer Aktuell.
    2 x Mara M9 mit OpenATV 6.0 immer Aktuell.
    1 x Octagon SF3038 3 x Sat OpenATV 6.0 immer Aktuell.
    1 x Octagon SF4008 2 x Sat OpenATV 6.0 immer Aktuell.

    •   Alt Advertising

       

  2. #2
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    This is fixed in the image for tomorrow.

    It only happens when you start manual scan from QuickMenu (blue button).
    When you start it from MainMenu then you want get a GS.

    But from to it will work again from blue button.

  3. #3
    Anfänger
    Registriert seit
    14.04.2013
    Ort
    Duisburg
    Beiträge
    16
    Themenstarter
    Total Downloaded
    63,15 MB
    Total Downloaded
    63,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    3 x Gigablue Quad mit 6 0 Sat und OpenATV 4.4
     
     
    Box 2:
    1 x Gigablue UE mit OpenATV 6.0
     
     
    Box 3:
    2 x Mara M9 mit OpenATV 6.0
     
     
    Box 4:
    1 x Octagon SF3038 mit OpenATV 6.0
     
     
    Box 5:
    1 x Octagon SF4008 mit OpenATV 6.0
     
     
    Danke,
    Habe es gerade ausprobiert, alles O.K über MainMenu kommt kein GS.
    Grüße Walzenmann
    3 x Gigablue Quad mit OpenATV 6.0 immer Aktuell.
    1 x Gigablue UE mit OpenATV 6.0 nicht immer Aktuell.
    2 x Mara M9 mit OpenATV 6.0 immer Aktuell.
    1 x Octagon SF3038 3 x Sat OpenATV 6.0 immer Aktuell.
    1 x Octagon SF4008 2 x Sat OpenATV 6.0 immer Aktuell.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com