Thanks Thanks:  8
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23
  1. #1
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten

    Image 2.12 ... nach dem Flashen Dauer-GS

    Hallo,

    Hab heute das aktuelle Image 2.12 geflasht. Nach dem Neustart der QUAD gibt es einen Dauer-GS. Kann das jemand bestätigen ?


    Gruß Gundo

    •   Alt Advertising

       

  2. #2
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    bitte LOG File anhängen. Danke
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #3
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Gundo Beitrag anzeigen
    Hab heute das aktuelle Image 2.12 geflasht. Nach dem Neustart der QUAD gibt es einen Dauer-GS. Kann das jemand bestätigen ?
    Kan ich nicht bestätigen.

    I just flashed the 02.12 image on the quad.
    Image is booting and running here.

  4. #4
    Anfänger Avatar von snafu
    Registriert seit
    22.11.2013
    Beiträge
    16
    Total Downloaded
    145,87 MB
    Total Downloaded
    145,87 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Gundo Beitrag anzeigen
    Hallo,

    Hab heute das aktuelle Image 2.12 geflasht. Nach dem Neustart der QUAD gibt es einen Dauer-GS. Kann das jemand bestätigen ?


    Gruß Gundo
    Ja, kann ich leider bestätigen!

  5. #5
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Habt ihr zufällig das Multiquickbutton Plugin drauf,wenn ja bitte per ftp löschen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #6
    Anfänger
    Registriert seit
    08.11.2013
    Ort
    See Hubble..
    Beiträge
    9
    Total Downloaded
    84,73 MB
    Total Downloaded
    84,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB QUAD PLUS
     
     
    Box 2:
    GB QUAD PLUS
     
     
    Box 3:
    Roxxs IOS 200HD
     
     
    Ja bei mir auch hab dann Open Mips geflasht..openmips-2.1-gbquad-20131202_usb

  7. #7
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Merkwürdig !!!

    Ich habe es 3x per local-update versucht und 2x per USB-Flash, immer dasselbe. Nach dem Reboot -->Dauer-GS. Nun hab ich das Image vom 1.12 draufgemacht. Keine Problme aufgetreten, läuft bisher einwandfrei.

    Plugins zu installieren war gar nicht möglich weil direkt nach dem Flash ->Reboot die Dauer-GS auftraten.

    Crashlog beim nächsten Mal.
    Geändert von Gundo (02.12.2013 um 13:31 Uhr)

  8. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ohne log kann man nicht helfen oder sehen,wo euer Problem liegt.Bitte den crashlog hier posten.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #9
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Hier hast du ...

    enigma2_crash_1385978682.zip

  10. #10
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ist ein Fehler im heutigen Image, Black ist schon dran.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com