Thanks Thanks:  5
Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 73
  1. #41
    Anfänger Avatar von snafu
    Registriert seit
    22.11.2013
    Beiträge
    16
    Total Downloaded
    145,87 MB
    Total Downloaded
    145,87 MB
    ReceiverDankeAktivitäten
    Der Bootloader ist eigentlich vom 13.02.2013, er wurde nur im Mai freigegeben und der muss bei neuen Boxen nicht mal mehr aktuell sein!
    "Nimm in Einfachheit alles hin, was dir widerfährt!" (Raschi)

    •   Alt Advertising

       

  2. #42
    Mitglied Avatar von sabrina2001
    Registriert seit
    30.11.2013
    Ort
    Deutschland
    Beiträge
    42
    Themenstarter
    Total Downloaded
    2,25 MB
    Total Downloaded
    2,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    Thomson T11 (iPlus)
     
     
    Hallo an Alle,

    also da ich diesen Post hier begonnen habe mochte ich mal eines sagen! Es heisst hier warum man immer was flashed und dann ueber Gigablue schimpft. Ich will hier mal sagen ich schimpfe NICHT ueber Gigablue! Ich habe bei mir den Bootloader geflashed, weil es in einer Anleitung im Web hiess, diesen Bootloader vom 07.05.2013 vor dem Image Flash zu flashen. Wenn ich einen Fehler mache, dann schimpfe ich nicht ueber Gigablue. Tatsache ist jetzt, das meine Box nicht geht. Evt. lag es an mir und einem Fehler beim Flashen, evt. hatte ich auch eine Fehlerhafte Box. Den ich hatte eine Zeitlang OpenAtv drauf und die Box ist im laufenden Betrieb einfach ausgegangen und bekam Reaktionslos.
    Deshalb bin ich dazu gekommen verschiedene Images zu flashen, um zu sehen ob es an der Box liegt oder am Image. Zwischendrin sollte ich dann den Bootloader flashen, das habe ich Getan und nun geht sie nicht mehr. Fakt ist, egal was hier geschrieben wird. Ich werde in Zukunft NUR mein Image Flashen aber nicht mehr den Bootloader! Und ich hoffe das meine Box dann klasse funktioniert und die anderen Probleme die ich damals hatte auch eine Loesung finden (: Den ich bin trotzdem sehr Positive gegenueber meiner Gigablue Box (=

    Lg Sabrina
    Receiver 1: Gigablue Quad HD mit OpenATV 5.1 und verschiedenen PayTV
    Receiver 2: iPlus T11 (Movistar+ Cine, Series, Yomvi)
    Satempfang: 28.2E + 19.2E + 0.8W


    Lg Sabrina (=

  3. #43
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    419
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    Es gibt mittlerweile eine Lösung, habe das bereits in einem anderem Forum geschrieben mit Hilfe eines Users, der von Impex eine Datei zugeschickt bekommen hat und seine Box funktioniert wieder.
    Ein zweiter User hat dies bestätigt, seine Box startet nun auch wieder. Ich selbst konnte es leider nicht mehr ausprobieren weil meine Box schon zurück zum Händler war.

    Es muß eine Datei mit einem unixfähigen Editor (z.B. Metapad etc.) erstellt werden, diese dann in "burn.bat" umbenennen
    Die burn.bat hat folgenden Inhalt:


    setenv -p STARTUP "boot -z -elf nandflash0.kernel:"


    Mehr ist da nicht drin. Diese Datei dann in das Hauptverzeichnis vom USB-Stick kopieren und die Quad nur mit dieser 1 Datei flashen, also keine andere Dateien/Images auf dem Stick.

    Jetzt sollte die Box wie gewohnt starten.

    Dies geschieht auf eingene Gefahr und möchte nicht dafür verantwortlich gemacht werden.

  4. #44
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von forelle34 Beitrag anzeigen
    Es gibt mittlerweile eine Lösung, habe das bereits in einem anderem Forum geschrieben mit Hilfe eines Users, der von Impex eine Datei zugeschickt bekommen hat und seine Box funktioniert wieder.
    Ein zweiter User hat dies bestätigt, seine Box startet nun auch wieder. Ich selbst konnte es leider nicht mehr ausprobieren weil meine Box schon zurück zum Händler war.

    Es muß eine Datei mit einem unixfähigen Editor (z.B. Metapad etc.) erstellt werden, diese dann in "burn.bat" umbenennen
    Die burn.bat hat folgenden Inhalt:


    setenv -p STARTUP "boot -z -elf nandflash0.kernel:"


    Mehr ist da nicht drin. Diese Datei dann in das Hauptverzeichnis vom USB-Stick kopieren und die Quad nur mit dieser 1 Datei flashen, also keine andere Dateien/Images auf dem Stick.

    Jetzt sollte die Box wie gewohnt starten.

    Dies geschieht auf eingene Gefahr und möchte nicht dafür verantwortlich gemacht werden.
    siehe hier - http://www.opena.tv/forum/showthread...ll=1#post26907
    Grüßle


  5. #45
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    51
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    Edision Optimuss OS1
     
     
    Mir geht es ganz genauso.

    Habe den Quad seit ein paar Tagen und bin am Verzweifeln. Ich betreibe den Quad mit einer Sky S02-Karte und CCCam 2.3. Es liegt auch noch ein Unicam EVO samt HD+ HD01-Karte daneben. Aber das lassen wir erst mal beiseite. Per eSata hängt einen 4TB-Platte von Seagate (Seagate Video) dran. Formatiert wurde sie durch OpenATV.

    Geflasht ist der neueste Bootloader (ging erst, nachdem ich 4 (!) verschiedene USB-Sticks durchprobiert hatte!) Bei dreien davon kam kein "Image found". Alle waren frisch mit FAT32 formatiert).
    Wem es hilft: Mit einem recht neuen Kingston HyperX 64GB hat es sofort funktioniert. Nachdem ich den Bootloader nach zig Versuchen neu geflasht habe, habe ich auch das neueste OpenATV-Image hinterhergeschoben. CCCam drauf und sonst nichts.

    Geholfen hat das alles nichts. Noch immer geht der Quad in unregelmäßigen Abständen während laufender Aufnahme einfach aus. Das kann nach 5 Minuten oder nach 1 1/2 Stunden sein. Aber es passiert "garantiert".

    Temperaturprobleme kann ich wohl ausschließen. Er wird nicht mal handwarm.

    Die CPU langweilt sich (3-4% Last laut TOP in der Konsole).

    Greenscreen und Crashlog gibt es nicht.

    Mittlerweile gehen mir die Ideen aus.

  6. #46
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.521
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Bitte mal auf einem FTA Sender testen. Alles andere ist irrelevant für uns. Siehe http://www.opena.tv/forum/showthread...nd-Anleitungen

  7. #47
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    51
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    Edision Optimuss OS1
     
     
    Naja, es geht hier ja vermutlich um einen Hardware-Defekt. Aber kein Problem: Habe gerade parallele Aufnahmen auf ARD HD, ZDF HD und noch einem ARD-Sender gestartet. Nach einer Minute war es soweit: Reboot! Zumindest den Zusammenhang kann ich eindeutig bestätigen: Je mehr Aufnahmen parallel laufen, umso schlimmer das Problem, d.h. umso schneller kommt der Reboot. Spricht für das Hitzeproblem. Und spricht dafür, die Kiste zurückzuschicken.

  8. #48
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Ich hatte schon 4 parallele HD-Aufnahmen laufen auf interne HDD und hatte bisher null Probs mit meiner Quad.

  9. #49
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Ist mir ein Rätsel warum Gigablue noch nichts unternommen hat. Die bauen feucht fröhlich ihre Boxen weiter und verkaufen sie mit diesem Problem.

    Dabei haben die doch schon reichlich Boxen zurück geschickt bekommen. Es sind si herlich schon keine Einzelfälle mehr.


    Gruss Magic

  10. #50
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von HD8000S Beitrag anzeigen
    Naja, es geht hier ja vermutlich um einen Hardware-Defekt. Aber kein Problem: Habe gerade parallele Aufnahmen auf ARD HD, ZDF HD und noch einem ARD-Sender gestartet. Nach einer Minute war es soweit: Reboot! Zumindest den Zusammenhang kann ich eindeutig bestätigen: Je mehr Aufnahmen parallel laufen, umso schlimmer das Problem, d.h. umso schneller kommt der Reboot. Spricht für das Hitzeproblem. Und spricht dafür, die Kiste zurückzuschicken.

    Das klingt wie der Kernel Fehler den es damals gab. Schau bitte mal in var/log/messages ob es da Fehler gibt. - der Kernel Fehler wurde eigentlich vor Monaten gefixt und auch mit meiner Quad habe ich 0 Probleme.
    Was Du probieren kannst ist den Treiber von 22.08 (ungefähr) nutzen. Mit dem gab es bei Aufnahmen, zumindest bei mir, keine Probleme.

    Ach ja, wenn das alles nichts nützt, starte den Receiver, verbinde Dich mit telnet und dann:
    init 4
    enigma2

    Dann wieder die Aufnahmen testen und die letzten Zeilen der Ausgabe posten wenn der Receiver wieder abstürzt.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.







Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:14 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com