Thanks Thanks:  5
Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 73
  1. #21
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.788
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Warum lässte nicht die voreingestellte Schriftfarbe!?
    Kann man auch kaum lesen.

    Neuer Gigablue Quad und NUR Probleme ):-unbenannt.jpg
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


    •   Alt Advertising

       

  2. #22
    Anfänger
    Registriert seit
    08.11.2013
    Ort
    See Hubble..
    Beiträge
    9
    Total Downloaded
    84,73 MB
    Total Downloaded
    84,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB QUAD PLUS
     
     
    Box 2:
    GB QUAD PLUS
     
     
    Box 3:
    Roxxs IOS 200HD
     
     
    In der Standard Schriftfarbe hatte ich es selbst nicht lesen könne, daher hatte ich die Farbe verändert. Aber lag in den Einstellungen meines Monitors.

  3. #23
    Mitglied Avatar von sabrina2001
    Registriert seit
    30.11.2013
    Ort
    Deutschland
    Beiträge
    42
    Themenstarter
    Total Downloaded
    2,25 MB
    Total Downloaded
    2,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    Thomson T11 (iPlus)
     
     
    Zitat Zitat von KartalBeg Beitrag anzeigen
    Schade, das ist ärgerlich..Was mich mal Interessiert, ist die Seriennumer deiner Gigablue..Meins hatte ich am Donnerstag von SatKing Online bestellt und heute Morgen bekommen bis jetzt keine Probleme..Nach vielen Recherchen hier und in einem anderen Forum von McMighty & Nobody28 und Co. habe ich mich für die Quad entschieden..Und in einem anderen Forum schrieb McMighty, das es unter Umständen mit einigen GigaBlues mit den Seriennummern:
    Wenn das kein Problem ist, füge ich die Infos von McMighty hier:

    Gigablue QUAD - Bleibt beim booten hängen


    Ein Montagsgerät kannst Du von jeder Marke haben. Ein Fehler beim Bootloaderflash führt zum Tod der Box. Auch eine Solo2 stirbt bei sowas.

    Mal was anderes:

    [I]Da die Info leicht in einem andere Beitrag unterzugehen
    droht hier noch mal die Seriennummer die 1900 Boxen bei denen ein kostenloses
    Software Update bei Impex Sat erfolgen kann.
    von Serien Nr. YAD1208000001 bis YAD1208000700
    von Serien Nr. YAD1209000701 bis YAD1209001200

    Sind Eure Boxen zufällig bei diesen 1900 Fehlerhaften dabei?
    Wenn ja, Impex korrigiert das kostenlos

    Ich hoffe, das du deine Box bald wieder bekommst und Spaß hast..

    Gruß
    Hallo KartalBeg, die Seriennummer meiner Box ist : "YAD1212002625" Die Box werd ich aber Morgen erst mal zurueck senden und die von SatKing schauen sich das dann an. Wie auch immer hoffe ich bald wieder ein funktionierendes Modell zu bekommen. Und dann werd ich auch Openatv noch mal drauf flashen, soll ja wie ich hoere eines der besten Images sein, was auch HBBTV und so angeht. Weil die Box an sich, spricht mich sehr an!! Vorallen das HBBTV und auch der MHW-EPG [Media Hoghway Epg], der von Canal plus espana verwendet wird, zur programm anzeige, da ich diese Sender ansehe, ist dies eine funktion die cih nicht missen mochte! Aber die DM7000S kanns halt leider nicht und zeigt mir immer nur die "Laufende und Folgende" Sendung an. Werde mich dann aber auf jeden Fall melden wen ich wieder eine Gigablue habe und hoffe die Probleme aus meinem Ersten Post sind dann weg (=

  4. #24
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    ich drück dir die daumen, bei spezillen fragen kannst auch pn nutzen
    Gruß Frank

  5. Thanks sabrina2001 bedankten sich
  6. #25
    Mitglied Avatar von sabrina2001
    Registriert seit
    30.11.2013
    Ort
    Deutschland
    Beiträge
    42
    Themenstarter
    Total Downloaded
    2,25 MB
    Total Downloaded
    2,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    Thomson T11 (iPlus)
     
     
    Zitat Zitat von banu Beitrag anzeigen
    ich drück dir die daumen, bei spezillen fragen kannst auch pn nutzen
    Daanke
    SEHR NETT! Wenn's was gibt, werd ich drauf zurueck kommen (=
    Lg Sabrina

  7. Thanks banu bedankten sich
  8. #26
    Anfänger
    Registriert seit
    08.11.2013
    Ort
    See Hubble..
    Beiträge
    9
    Total Downloaded
    84,73 MB
    Total Downloaded
    84,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB QUAD PLUS
     
     
    Box 2:
    GB QUAD PLUS
     
     
    Box 3:
    Roxxs IOS 200HD
     
     
    Meine Quad fängt auch mit der SN: YAD121xxxxx ...also daran kann es nicht liegen.. Wobei, ich habe den Bootloader so gelassen und sofort einen Image geflasht.. Mittlerweile benutze ich das BoardImage und bin zufrieden..Mit OpenMips openmips-2.1-gbquad-20131203_usb war die Quad etwas langsamer
    beim Zapping und Entschlüsseln...

    Hoffe das du schnell einen Fehlerfreien Quad bekommst... Und Teile uns mal bitte wie alles Abgelaufen ist und ob die neue Box sauber Funktioniert.

    Gruß

  9. #27
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    421
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    meine Box ist auch von Satking und wurde am Freitag geliefert, fast die gleiche Serien-Nr. wie bei Sabrina.
    Samstags den BL "drüber geflasht" weil sich die Box in manchen DIngen komisch verhielt, seitdem kein flashen mehr möglich.
    Selbes Verhalten wie bei Sabrina !
    Vorher hatte ich einige Images zum Testen geflasht, bis dato kein Problem, aber nach BL v. 05/13 ist nichts mehr zu machen.

    Flashen geht nach wie vor noch, aber anschließend kein Start der Box, einfach nur "Gigablue Presents" auf dem Display.

    Im DEB-Forum bin ich bereits die 4.te Person in wenigen Tagen, alle mit dem gleichen Problem.

    Sorry, aber jetzt habe ich schone keine Lust mehr auf die Box, WIderruf gemacht und Box geht zurück.

    Noch schlimmer finde ich, das sich im off. Gigablue Supportforum noch nicht mal jemand äußert.
    Ist ja nicht nur meine Anfrage die da unbeantwortet bleibt, auch bei div. anderen Threads kommt nichts von off. Seite.
    Da ist aber VU+ denen meilenweit voraus, das frustet sehr...

  10. #28

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Ich habe YAD 121200xxxx und YAD 121000xxxx. Die haben wohl unterschiedliche Frontprozessorversionen nach dem was wir so festgestellt haben.
    Ich habe den besagten Bootloader auf beiden Boxen und die laufen damit. Ist also schon sehr sehr komisch die Schilderung. Habt Ihr mal auf nen alten Bootloader zurückgeflasht um zu sehen ob´s dann geht???

    Übrigens dauert das Flashen des Bootloaders nur ein paar Sekunden, nicht mehrere Minuten...
    Geändert von Jule_666 (03.12.2013 um 21:19 Uhr)

  11. #29
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.788
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von forelle34 Beitrag anzeigen
    Samstags den BL "drüber geflasht" weil sich die Box in manchen DIngen komisch verhielt, seitdem kein flashen mehr möglich.
    Schick mal bitte den Link, welchen Bootloader du genau geflasht hast.

    Werds bei mir mal nachvollziehen, kann mir aber eigentlich nicht vorstellen das sich die Box danach nicht mehr Flashen läßt.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  12. #30
    Mitglied Avatar von sabrina2001
    Registriert seit
    30.11.2013
    Ort
    Deutschland
    Beiträge
    42
    Themenstarter
    Total Downloaded
    2,25 MB
    Total Downloaded
    2,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    Thomson T11 (iPlus)
     
     
    Zitat Zitat von KartalBeg Beitrag anzeigen
    Meine Quad fängt auch mit der SN: YAD121xxxxx ...also daran kann es nicht liegen.. Wobei, ich habe den Bootloader so gelassen und sofort einen Image geflasht.. Mittlerweile benutze ich das BoardImage und bin zufrieden..Mit OpenMips openmips-2.1-gbquad-20131203_usb war die Quad etwas langsamer
    beim Zapping und Entschlüsseln...

    Hoffe das du schnell einen Fehlerfreien Quad bekommst... Und Teile uns mal bitte wie alles Abgelaufen ist und ob die neue Box sauber Funktioniert.

    Gruß
    Also Momentan ist meine Box auf dem Rueckweg zum Haendler. Hatte telefonisch kontakt aufgenommen und gefragt. Retourenschein ausgefuellt und jetzt schauen die sich das an. Weiss nicht, ob ich die selbe Box dann wieder bekommen oder eine andere. auf jedenfall hoffe ich es funktioniert dann. (=
    Danke auch fuer den Tipp mit dem Image. Welches ich da dann drauf habe ist mir eigentlich nicht sooo wichtig. Hauptsache der MHW-EPG von Canal Plus laeuft, es gibt nen "schicken und simplen" Skin und die SoftCam funktioniert! [KEINE CARDSHARE DISKUSSION AN DIESER STELLE, NUR ANMERKUNG] Ich schaue das Programm der Spanier Canal Plus und aus Italien! Beim letzen mal, als die Box noch ging, hat mgcamd nur mit den Italienischen Programmen funktioniert, aber nicht mit den spaniern... Deshalb werde ich das ein genaueres Auge haben bei der Image Wahl, insofern das ueberhaupt einfluss auf das hat...

    Lg Sabrina
    Receiver 1: Gigablue Quad HD mit OpenATV 5.1 und verschiedenen PayTV
    Receiver 2: iPlus T11 (Movistar+ Cine, Series, Yomvi)
    Satempfang: 28.2E + 19.2E + 0.8W


    Lg Sabrina (=


Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com