Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Anfänger
    Registriert seit
    26.11.2013
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    wlan treiber für Linksys WUSB600N

    Hi,
    ist es möglich diesen Stick zum laufen zu bringen? Treiber?

    Welchen treiber brauch ich bzw. wo finde ich ihn und installier ihn. zur installation hab ich schon im forum was gefunden.
    hab mit telnet lsusb die id rausgefunden : ID 1737:0071 aber keine ahnung wo ich den Treiber finde und instzalliere.

    Kann mir da jemand helfen?

    Habe 2 powerlan adapter im einsatz AVM 500E aber es gibt nur aussetzer wenn ich die dinger neustarte gehts ein bissel aber eher schlecht als recht, per ftp hab ich gemerkt das der datentransfer machmal auf 2mb/sek fällt fürr 1080p zu wenig, mit lan kabel übern flur geworfen keine probleme. Nun wollte ich den stick mal ausprobieren befor ich im bad die 2 decken tefelungsbretter demontiere um ein kabel durch zu ziehen.

    die powerlan adapter zeigen zwar an der fritzbox (7270) zwahr eine verbindung über 100mbit an das scheint offensichtlich aber nicht zu stimmen.


    P.S. über kabel schafft er mit filezilla nun 12mb/sek. das doppelte. wenn der wlan stick keine kontenuirlichen 8 schafft bleibt wohl nix als kabel legen.
    gruss Crazy
    Geändert von crazykiller (30.11.2013 um 14:08 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Linksys WUSB600N V2

    Chipset: Ralink RT3572

    OpenATV Image:
    rt3070 - 2.5.0.3-r4 - Driver for Ralink RT8070/3070/3370/5370/5372 USB 802.11abgn WiFi sticks
    Driver for Ralink RT8070/3070/3370/5370/5372 USB 802.11abgn WiFi sticks

    Info zur V1 HIER

    Chip 1: Ralink RT2870

    Chip 2: Ralink RT2850

    rt5572 - 2.6.1.3-r3 - rt5572 version 2.6.1.3-r3
    Ralink 2870/3070/8070/3370/3572/5370/5372/5572 v2.6.1.3
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  3. #3
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Hi,
    laut Inetsuche soll der Adapter mit diesem Treiber laufen: RT3572

    Edit :Ah, da war schon einer schneller

    Installation über grüne taste Plugins --> Download Erweiterungen (grüne Taste) dann unter drivers den passenden Treiber installieren. ( Sie Post von Alex)

    Danach booten mit dem Stick dran

    Wenn der Stick dann erkannt wird, WLAN unter Netzwerk sichtbar und einstellbar
    Geändert von husky (30.11.2013 um 14:24 Uhr)
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  4. #4
    Anfänger
    Registriert seit
    26.11.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi,
    vielen dank 5572installiert wlan eingerichtet (scheisse über fb) läuft.
    wie es aussieht 7mb/sek würde evt. langen werde sehen obs aussetzer gibt. danke erstmal dafür.

    1frage noch was will er bei dns wissen normal gehört das doch zu dhcp? oder muss ich da manuel den dns server meines inet anbieters eintragen?

  5. #5
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    DNS Server in deinem Netzwerk wird dein Router sein im Normalfall. Also dort die IP deines Routers eintragen.
    Wenn du DHCP benutzt, musste da aber eigentlich nichts machen.

    Du hast das vermutlich mit DynDNS verwechselt?
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  6. #6
    Anfänger
    Registriert seit
    26.11.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi,
    ja davon ging ich aus, dort steht auch die ip des routers. aber bei verbindungs test gibt er dns fehler an. daher meine verwirrung.

    Ich hab da noch eine sache bezüglich freigabe pfad, meine solo2 im wohnzimmer hat ja eine samba freigabe (glaub ich). ich kann unter browser auch die freigabe mounten (oder wie das heisst) wenn ich auf mediaplayer gehe, kann ich dann drauf zugreifen! das problem manchmal muss ich neu mounten weil es /media/net nicht mehr gibt. beim erneuten mounten sagt er dann irgendwas mit "verbindung vorhanden neu verbinden?" dann sag ich ja und /medi/net is wieder sichtbar.
    einer dazu noch ne idee?

    gruss
    crazy

  7. #7
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Wenn er alles findet wird wohl ne falsche Anzeige wegen DNS sein, glaube das hatte ich die Tage beim Testen auch mal mit einem anderen Image auf der 912 mit WLAN.

    Normal sollte die Freigabe, wenn einmal eingerichtet, nicht weggehen.
    Sonst versuch doch mal nfs anstatt cifs für die Netzwerkshares zwischen den Boxen
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  8. #8
    Anfänger
    Registriert seit
    26.11.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ok werde es mit nfs testen danke erstmal

  9. #9
    Anfänger
    Registriert seit
    26.11.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi,
    leider musste ich feststellen das nach nem neustart bzw, runterfahren und wieder aufwachen der wlan stick nicht mehr erkannt wird. hab rein raus neustart, neustart, rein raus, neustart dann hatte er ihn wieder gefunden. neustart wieder weg. Wie kann das sein?

    gruss crazy

  10. #10
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    schau mal unter der ausgabe "dmesg" im telnet was da kommt wenn du ihn ansteckst.

    Dort siehst du dann in den letzten Zeilen was als letztes passiert ist. Da muss der Stick erkannt werden.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com