Thanks Thanks:  5
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25

Thema: Green Screen

  1. #11
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von pim66 Beitrag anzeigen
    Also bei mir geht es mit Exit nicht. habe Box 2x neu gestartet, gleiches Ergebnis, Gui bleibt im Vordergrund und keine Chance mit Exit zu verlassen
    Genau so war es gestern bei mir auch, hatte die Box auch mehrmals neu gestartet ohne Erfolg.

    Eine Stunde später nochmal probiert, und da ging es dann auf einmal.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    07.07.2013
    Beiträge
    11
    Themenstarter
    Total Downloaded
    6,17 MB
    Total Downloaded
    6,17 MB
    ReceiverDankeAktivitäten
    Bei mir leider nicht, gerade getestet, Exit ohne Funktion

  3. #13
    Anfänger
    Registriert seit
    07.07.2013
    Beiträge
    11
    Themenstarter
    Total Downloaded
    6,17 MB
    Total Downloaded
    6,17 MB
    ReceiverDankeAktivitäten
    Heute mal die Updates alle gemacht, Fehler immer noch da.

  4. #14
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    flash bitte neu, ich hatte das nicht mehr hab aber Frisches Image auf der Box

  5. #15
    Anfänger
    Registriert seit
    07.07.2013
    Beiträge
    11
    Themenstarter
    Total Downloaded
    6,17 MB
    Total Downloaded
    6,17 MB
    ReceiverDankeAktivitäten
    Habe gerade online neu geflasht, selbe Problematik. Versuche noch USB Flash, melde mich wieder.

    Auch mit USB, bleibt der Fehler erhalten.
    Geändert von pim66 (01.12.2013 um 17:54 Uhr)

  6. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Habe auch gerade neu geflasht, Problem ist hier auch noch vorhanden (aber kein GS mehr).

    - Pfeil hoch -> Kanalliste
    - Menu Taste -> Eintrag Entfernen
    - Sender wurde gelöscht
    - kann noch in der Kanalliste scrollen, komm da aber nicht mehr raus
    - Power Taste der FB gedrückt, Ausschaltmenu erscheint im VFD, kann da aber nicht scrollen (steht fest auf Ausschalten)
    - jetzt OK gedrückt, Box fährt runter
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #17
    Anfänger
    Registriert seit
    07.07.2013
    Beiträge
    11
    Themenstarter
    Total Downloaded
    6,17 MB
    Total Downloaded
    6,17 MB
    ReceiverDankeAktivitäten
    Ja, genau so verhält es sich bei mir auch, bei der Quad sowie der UE

  8. #18
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    There is just 1 way to test, and this is how mike99 writes above.
    make sure you delete the current playing service !! (dont select another channel)
    Zitat Zitat von mike99 Beitrag anzeigen
    - Pfeil hoch -> Kanalliste
    - Menu Taste -> Eintrag Entfernen
    - Sender wurde gelöscht
    - kann noch in der Kanalliste scrollen, komm da aber nicht mehr raus

    Here is a new try, this will not close the channellist but you can exit it with OK or EXIT.

    Copy it to /usr/lib/enigma2/python/Screens/ChannelSelection.pyo and rrestart the gui.
    Angehängte Dateien Angehängte Dateien

  9. Thanks pim66 bedankten sich
  10. #19
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Habe einige Sender gelöscht, auch mal zwischen durch die Box neu gestartet.

    Funktioniert bis jetzt ohne Probleme!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  11. Thanks Black_64 bedankten sich
  12. #20
    Anfänger
    Registriert seit
    07.07.2013
    Beiträge
    11
    Themenstarter
    Total Downloaded
    6,17 MB
    Total Downloaded
    6,17 MB
    ReceiverDankeAktivitäten
    Kann ich bestätigen, funktioniert auf Quad und UE

    Danke an alle
    Gigablue Quad, Gigablue HD800UE, Gigablue HD800SE, Kathrein UFS910 (Titan), Dreambox DM800


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com