Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28
  1. #11
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.392
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    hilft jetzt zwar nicht bei dem Problem, aber warum kauft Ihr solche Platten.?..USB3 ist doch an den Boxen eh unnütz, ich hab hier kostengünstige 3,5zoll USB2 Platten mit externer Streomversorgung...sie sind billig und laufen ohne Probleme !
    Gruß Frank

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Themenstarter
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Im Nachinein hast du Recht, aber ich habe beim Kauf schlichtweg nicht richtig geschaut und war mir des Problems nicht bewusst. Naja, hab ich draus gelernt. Ich würde ja auch eine neue kaufen, aber dann muss ich alles kopieren, was bei 400 GB etwas umständlich ist (zumal ich das unter Windows machen müsste - mit ext4 ein Krampf). Also kauf ich jetzt enen Hub und gut ist.

  3. #13
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.776
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von banu Beitrag anzeigen
    aber warum kauft Ihr solche Platten.?..USB3 ist doch an den Boxen eh unnütz
    Wie kommst du jetzt da drauf, meine ist ne USB 2.0.

    Die Stromversorgung bei GigaBlue ist einfach nicht ausreichend, an anderen Boxen läuft sie auch ohne aktiven HUB.

    Ne 3,5 Zoll will ich nicht an der Box haben, liegen hier auch noch welche rum (ext).


    Edit: @satfan, könntest die HDD natürlich auch in die Box einbauen, Sata intern hat sie (alles vorbereitet)
    Geändert von mike99 (25.11.2013 um 14:53 Uhr)
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #14
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Themenstarter
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Hmm, wäre auch eine Idee. Aber dann ist die Garantie futsch, ich muss ja das externe Gehäuse "aufbrechen". Kann ich die Platte einfach vom USB abklemmen und einbauen? Also ohne was bei der Quad neu einrichten zu müssen?

  5. #15
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.776
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von satfan Beitrag anzeigen
    Aber dann ist die Garantie futsch, ich muss ja das externe Gehäuse "aufbrechen". Kann ich die Platte einfach vom USB abklemmen und einbauen? Also ohne was bei der Quad neu einrichten zu müssen?
    Das mit der Garantie bleibt natürlich deine eigene Entscheidung, die kann dir keiner abnehmen (bei meiner waren es nur Schrauben unter den Gummifüßen).

    Wenn du sie eingebaut hast (SATA Adapter liegt ja bei), sollte sie sofort erkannt werden mit deinen Daten.

    Brauchst die Quad nicht neu einrichten.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #16
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Themenstarter
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Danke, Mike! Ich werde das nachher mal probieren. Danke für eure Hilfe hier!

  7. #17
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    76
    Total Downloaded
    93,30 MB
    Total Downloaded
    93,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 2xDVB-S2 OATV 5.3
     
     
    Möchte mich gerne diesem Beitrag anschließen, da ich ein ähnliches Problem mit einem USB3.0 Stick von Poppstar (32GB) habe. Aber nicht aus dem Deepstandby sondern wenn ich die Box neu starte z.B. nach Software-Update. Das ist aber wirklich viell. jedes 5x oder so.
    Wann es aber fix auftritt ist es wenn ich die Box komplett neu flashe ein paar Einstellungen vornehme und ich dann die Box neu starte. Da ist absolut fix, dass die Box beim OpenATV-Logo hängen bleibt und nichts mehr geht. Da muss ich dann die Box komplett vom Strom nehmen.

    Da ich die Box nach dem Fernsehen komplett vom Strom nehme (mittels schaltbarer Steckdosenleiste) weiß ich auch nicht ob es auch Probleme aus dem Deepstandby gibt. Vorher, ohne Stick, hatte ich diese Probleme nicht. Jetzt kann ich nicht sagen woran es liegt, da ich den Stick erst seit ca. 1 Monat habe.

    Da hier der serielle Log gefallen ist habe ich die Frage, wie mache ich so ein seriellen Log?

    @satfan:
    bin schon neugierig ob das Problem an der Stromversorgung liegt oder viell. doch am Image.

  8. #18
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Themenstarter
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Letzte Frage:

    Ich verstehe die Anleitung nicht ganz:

    http://www.gigablue.de/images/storie...d_einbauen.pdf

    Laut diese soll man erst den Rahmen ausbauen und dann wieder einbauen?! Warum nicht direkt die HDD auf den Rahmen schrauben? Wie macht mans richtig?

  9. #19
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    76
    Total Downloaded
    93,30 MB
    Total Downloaded
    93,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 2xDVB-S2 OATV 5.3
     
     
    Weil du sonst die Platte nicht am Rahmen befestigen kannst. Die Platte liegt am Rahmen drauf und du schraubst dann sozusagen von unten die Schrauben an. Deswegen musst du den Rahmen ausbauen

  10. #20
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Themenstarter
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Ah, jetzt hab ichs verstanden. Ich war wahrschenlich von der Beschreibung abgelenkt, in der heißt: Festlatte


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com