Thanks Thanks:  5
Seite 8 von 14 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 140
  1. #71
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Kann man die Ursache bereits eingrenzen?
    Wann funktioniert eine Aufnahme und wann nicht ??
    Glaube nicht, dass die Quad das nach Lust und Laune macht, sondern immer eine bestimmte Konstellation vorliegt...
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

    •   Alt Advertising

       

  2. #72
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Ja, das hatte ich auch schon öfters geschrieben. Die Hardwarekonstellation und ev. Settings werden wohl die Ursache sein, wenn man mal den Treiber beiseite läßt. Der ist eigentlich die Ursache.

    Meine QUAD-SAT mit Toshiba SSD läuft momentan ohne Aufnahmeprobleme. Die QUAD-DVB-C mit ext. SATA-HDD, von der ich das auch dachte, hatte wieder Aufnahmeprobleme trotz 2.11er Treiber. Es ist einfach zum Kotzen !!!
    Ich werde die ext. WD-HDD heute intern verbauen, mal sehen was dabei rauskommt. Ich glaube nix, aber die Hoffnung stirbt zuletzt. Vielleicht hat die QUAD auch mit der Marke WD ein Problem hat, was weiß ich.


    Gruß Gundo

  3. #73
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    18
    Total Downloaded
    3,09 MB
    Total Downloaded
    3,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    MK XP1000
     
     
    Box 4:
    Pingulux
     
     
    Habe mir im Herbst die Gigablue Quad gekauft. Die Box ist schnell und lässt fast keine Wünsche offen.

    Allerdings gehört für mich bei einem Receiver dieser Preisklasse die fehlerfreie Aufnahmefunktion dazu.

    Sollte der nächste Treiber nicht stabil sein und die Probleme mit der Aufnahme nicht gelöst sein wird die Box wieder verkauft.

    Anfang nächten Jahres kommen ja ein paar neue Boxen auf den Markt.

  4. #74
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    38
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 4xSat
     
     
    Box 2:
    VU+ Zero
     
     
    Hi
    gibt es was neues zu diesem Problem? ich bin ebenfalls betroffen. Welche Nachteile habe ich wenn ich zurück auf den alten Treiber gehe. Welche Treiber funktioniert denn 100%?.
    Die Quad ist noch in Rückgabefrist , weiss nicht ob das in Zukunft besser sein wird mit der Treiber . Ich will hauptsächlich viel Aufnahmen gleichzeitig machen da große Familie.

  5. #75
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Die Angaben sind zu dürftig.
    Mit aktuellem Treiber habe ich keinerlei Aufnahmeprobleme - 2 interne Sattuner + 2 Sat Stecktuner, zig Aufnahmen parallel. Im normalbetrieb aber auch aus Standby.
    Grüßle


  6. #76
    Mitglied
    Registriert seit
    18.01.2014
    Beiträge
    38
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 4xSat
     
     
    Box 2:
    VU+ Zero
     
     
    sorry bin unterwegs deswegen so kurz geschrieben.
    2 interne sat tuner mit unicabel jeweils eine freq. zugewiesen. openatv 4.0 aber auch mit 3.0 das gleiche Problem. Festplatte extern über esata in ext4 formatiert.

  7. #77
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Zitat Zitat von arn354 Beitrag anzeigen
    Die Angaben sind zu dürftig.
    Mit aktuellem Treiber habe ich keinerlei Aufnahmeprobleme - 2 interne Sattuner + 2 Sat Stecktuner, zig Aufnahmen parallel. Im normalbetrieb aber auch aus Standby.
    Das ist strange, ich habe auch 4x DVB-S2 verbaut und mit den aktuellen Treiber dieses 0 Byte Aufnahme Problem.

    Jetzt habe ich wieder das Image vom Oktober drauf, damit keinerlei Aufnahmeprobleme mehr, auch nicht bei 4 benutzten Tunern.

    Möglicherweise gibt es ja verschiedene Hardware revisions wenn bei manchen die aktuellen Treiber problemlos aufnehmen.

    Wäre mal interessant, was Captain dazu meint...

  8. #78
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Festplatte extern über esata in ext4 formatiert.
    Dann wird das vermutlich mit der Anlaufzeit bzw. dem Anlaufstrom der externen HDD zu tun haben.
    Hast Du da eine zusätzliche Stromversorgung an der externen HDD?
    Ansonsten nimm einen aktiven USB-Hub (mit Stromversorgung) an den Du die HDD ansteckst.

    Unicable nutze ich selbst.
    Geändert von arn354 (05.02.2014 um 14:38 Uhr)
    Grüßle


  9. #79
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Zitat Zitat von arn354 Beitrag anzeigen
    Die Angaben sind zu dürftig.
    Mit aktuellem Treiber habe ich keinerlei Aufnahmeprobleme - 2 interne Sattuner + 2 Sat Stecktuner, zig Aufnahmen parallel. Im normalbetrieb aber auch aus Standby.
    Das ist strange, ich habe auch 4x DVB-S2 verbaut und mit den aktuellen Treiber dieses 0 Byte Aufnahme Problem.

    Jetzt habe ich wieder das Image vom Oktober drauf, damit keinerlei Aufnahmeprobleme mehr, auch nicht bei 4 benutzten Tunern.

    Möglicherweise gibt es ja verschiedene Hardware revisions wenn bei manchen die aktuellen Treiber problemlos aufnehmen.

    Wäre mal interessant, was Captain dazu meint...

  10. #80
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von tomori Beitrag anzeigen
    2 interne sat tuner mit unicabel jeweils eine freq. zugewiesen. openatv 4.0 aber auch mit 3.0 das gleiche Problem. Festplatte extern über esata in ext4 formatiert.
    Bei mir sind 2 DVB-C Tuner installiert, empfange hier nur DVB-C Unitymedia. Am USB hängen USB-Stick, Smargo und Asix GBL-Adapter. Die HDD ist auch via E-SATA (ext4) angeschlossen (fixed mount) mit eigener Stromversorgung. Powermanagement ist deaktiviert, macht meine WD-HDD selber.

    Seit geraumer Zeit sind keine 0-Byte-Records (0BR) mehr aufgetreten. Ich teste gerade mit dem aktuellen Image von heute.


Seite 8 von 14 ErsteErste ... 678910 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com