Thanks Thanks:  5
Seite 4 von 14 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 140
  1. #31
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Hast Du das Problem auch mit dem alten Treiber?

    Bei mir läuft es derzeit. Seit gestern Nacht habe ich auch das aktuelle Image 18.11 installiert und den alten Treiber eingefügt.

    Bisher geht es ebenfalls, was mir jedoch auffällt ist das der Receiver nicht korrekt im Deepstandby war.
    Gestern lief eine Aufnahme und ich habe dann den Receiver ausgeschaltet. Die Meldung das er in Standby geht und später
    in Deepstandby kam auch. Allerdings war der Receiver heute verdächtig schnell an und im EMC war noch die alte
    Position in der Movieliste gewählt. Insofern war er nicht in Deepstandy sondern nur in Standby.

    Mit dem Image vom 2.11 gibt es das Problem nicht.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






    •   Alt Advertising

       

  2. #32
    Mitglied
    Registriert seit
    11.11.2013
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue Quad
     
     
    Box 2:
    Giga Blue Quad
     
     
    mit dem alten hatte ich das problem auch. allerdings hatte ich das Gefühl das es damit seltener passiert. hab jetzt nochmal den aktuell im Einsatz. ich versuche ein system zu erkennen. aber nix der gleichen. hoffe man findet was im log.

    EDIT:
    Eine Sache hab ich noch, nach einem Neustadt klappten die Aufnahmen immer. Ich vermute eine zeitliche Abhängigkeit. Vielleicht nehmen die Leute oft aus dem DeepSandby auf, so dass sie es sie nicht trifft.

    EDIT2:

    sowas hab ich gerade bekommen. kann aber auch daran liegen das ich schon ca 6 aufnahmen aktiv hatte.

    resync failed
    Too many resync failures, probably not a valid stream

    EDIT3:
    das scheint es zu sein. ab jetzt kann ich keine Aufnahmen mehr machen und bekomme selbst wenn ich alle Timer gelöscht habe und 1 neunen anlege nur noch diese Fehler:

    SYNC LOST: skipped 192512 bytes.
    Geändert von traxanos (19.11.2013 um 21:49 Uhr)

  3. #33
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Verwendet bis zum Fix einen älteren Treiber.
    Grüßle


  4. #34
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von arn354 Beitrag anzeigen
    Verwendet bis zum Fix einen älteren Treiber.
    Sehe auch gerade das ich wohl den falschen alten Treiber gestern hochgeladen habe. Laut Info ist es der vom 5.11.
    Vielleicht liegt das Problem mit dem nicht herunterfahren also doch nur am Treiber.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






  5. #35
    Mitglied
    Registriert seit
    11.11.2013
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue Quad
     
     
    Box 2:
    Giga Blue Quad
     
     
    haha und ich nehme ja die ganze zeit deinen ALTEN

  6. #36
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von traxanos Beitrag anzeigen
    haha und ich nehme ja die ganze zeit deinen ALTEN
    Wie gesagt seit gestern. Also erst seit ein paar Stunden.

    Mit dem alten hatte ich keine Probleme. Ich teste jetzt nur noch die Kombi mit neuen Image und alten Treiber.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






  7. #37
    Mitglied
    Registriert seit
    11.11.2013
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue Quad
     
     
    Box 2:
    Giga Blue Quad
     
     
    also dein Treiber den du mir hochgeladen hattest war alt genug?

  8. #38
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Ja mit dem Treiber im Zusammenhang mit dem Image vom 2.11 läuft bei mir alles bestens.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






  9. #39
    Mitglied
    Registriert seit
    11.11.2013
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue Quad
     
     
    Box 2:
    Giga Blue Quad
     
     
    Ok also ist der alt genug. Denn wollte ich ja nicht verwenden, da ich damit Tonprobleme hatte. Ich teste den mal genauer ob sich damit der Fehler reproduzieren lässt.

  10. #40
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Hm, ist egal was man hochlädt. Unter Infos steht immer das gleiche Treiberdatum.
    Dann war es wohl doch der alte.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.







Seite 4 von 14 ErsteErste ... 23456 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com