Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Mitglied
    Registriert seit
    15.06.2013
    Beiträge
    30
    Themenstarter
    Total Downloaded
    33,83 MB
    Total Downloaded
    33,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD Quad
     
     
    Box 2:
    GigaBlue HD Quad
     
     
    Zitat Zitat von Biki3 Beitrag anzeigen
    Ich glaub wir reden da aneinander vorbei - was startest du neu (es gibt ja zwei Arten hier neuzustarten und zwar nen Komplett Neustart der Box und nen nur Gui bzw. Enigm@2 Neustart)
    wobei der nur Gui Neustart auch das ist was bei z.b: nem Skin Wechsel abläuft aber auch nach nem crash wird nur die Gui neugestartet

    Biki3
    Hi, wenn ich per FB POWER/ Gui neu starten oder auf Neustart klicke, dann läuft alles in Ordnung, kein Router Crash !! Nur bei Skin wechseln, (oder auch bei GS wg defekten Plugin -die ich nicht mehr installiere ,daher zZ. kein GS und kein CrashLog-) dann habe Router Crash !!

    Nachtrag @ Kraus Posting #12,
    Bei Skin wechseln wird kein GS verursacht daher KEIN CrashLog , wie soll ich bitte dann Crashlog hier posten
    ?


    Danke, gruß
    Geändert von sat2000 (13.11.2013 um 19:14 Uhr) Grund: Bei Skin wechseln nur RouterCrash, kein CrashLog !!
    mfg, Sat2000, - 2x GigaBlue HD Quad - OpenATV 6.0

    •   Alt Advertising

       

  2. #12
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Bitte nicht so viele Farben verwenden im hellen Style vom Board ist dann nichts lesbar

    Und es wäre mal an der zeit ... die sachen hier zu beenden

    Also wie schon öffters gesagt ohne Crashlog kann man hier nichts machen....und raten bringt nichts.....

    es kann auch an vieles liegen..... aber wie gesagt mit Crashlog ist die sache schnell erledigt....
    Geändert von krauss (12.11.2013 um 18:08 Uhr)
    [SIGPIC][/SIGPIC]

  3. #13
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von sat2000 Beitrag anzeigen

    Hi, wenn ich per FB POWER/ Gui neu starten oder auf Neustart klicke, dann läuft alles in Ordnung, kein Router Crash !! Nur bei Skin wechseln, (oder auch bei GS wg defekten Plugin -die ich nicht mehr installiere ,daher zZ. kein GS und kein CrashLog-) dann habe Router Crash !!

    Nachtrag @ Kraus Posting #12,
    Bei Skin wechseln wird kein GS verursacht daher KEIN CrashLog , wie soll ich bitte dann Crashlog hier posten
    ?


    Danke, gruß
    na im Wiki steht wie man das alles loggen kann
    http://wiki.opena.tv/index.php?title=E2_Ausgaben_loggen
    [SIGPIC][/SIGPIC]


Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com